O CLUBE PRECISA DE VOCÊ
Ajude a viabilizar o Etios Clube clicando no anúncio ao lado só para conferir!!!
antes de perguntar
Pesquise aqui
Últimos assuntos
» misturar gasolina com alcool
por Diogo Hoje à(s) 07:43

» Quanto voce pagou pelo seu? (R$)
por ric+20 Ontem à(s) 22:25

» Interior do Etios não "gela" !
por kervinson Ontem à(s) 19:21

» Luz de motor acessa no painel
por Darci Ontem à(s) 15:56

» Dúvida sobre módulo para automatizar subida de vidros elétricos
por Marco Faria Ontem à(s) 13:04

» Chave canivete para Etios
por eduardogodoyrj Qui 18 Jan 2018, 14:13

» Grupo Whatsap Etios Brasil
por Reginaldo Lima Qui 18 Jan 2018, 13:46

» Novo Etios "2018"
por kervinson Qua 17 Jan 2018, 21:29

» preço gasolina não para de subir
por The Mole Qua 17 Jan 2018, 21:10

» Como vizualizar no painel do Etios HB 2015 o consumo de gasolina?
por Caio Santos Qua 17 Jan 2018, 15:15

» Meu etios não esta acendendo a lampada do alarme que fica no painel. O que pode ser?
por Keneo Qua 17 Jan 2018, 13:46

» Barra "estalilizadora" suspensão traseira etios sedan xls 13/14
por Darci Ter 16 Jan 2018, 19:45

» Mensagem no painel
por Diogo Seg 15 Jan 2018, 23:31

» Barulho vindo da traseira (ou porta-malas)
por helio aprigio de aquino Seg 15 Jan 2018, 19:08

» Cambio automatico Sedan - Economia
por paato8257 Seg 15 Jan 2018, 18:56

» Etios potência reduzida do motor
por xandaumgv Seg 15 Jan 2018, 12:48

» Partida a frio
por jp.siq Seg 15 Jan 2018, 09:14

» Solucionando problema de barulho (tec tec tec) do painel atrás do volante
por jp.siq Seg 15 Jan 2018, 08:44

» Problemas no Freio Traseiro
por Jackson Dom 14 Jan 2018, 21:13

» Consumo Etios 2018
por Diogo Dom 14 Jan 2018, 21:09

» desgaste espuma banco do motorista
por Giovanni Cesar Dom 14 Jan 2018, 12:10

» Etios demora para funcionar quando está frio.
por Reginaldo Lima Sex 12 Jan 2018, 09:16

» Barulho painel
por pardo Qui 11 Jan 2018, 19:23

Ar-condicionado funcionando mal

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ar-condicionado funcionando mal

Mensagem por Guruga em Seg 08 Ago 2016, 13:40

Boa tarde. Meu Etios está apresentando um problema no ar-condicionado. Ele nunca gelou muito, mas isso é natural em minha cidade que tem um clima muito quente e seco. Entretanto, de alguns dias para cá está muito pior. Antes se eu colocava na posição 1 ele funcionava bem, sem esfriar demais, mas também sem deixar o ambiente esquentar. Agora, nem à noite a posição 1 consegue resfriar o ambiente. Tenho que colocar em 2 ou 3 para isso. De dia, só na posição 4 para ficar suportável. Percebo que parece haver uma diminuição no fluxo de ar, indicando uma obstrução. Isso ocorreu uma vez devido a uma sacola que havia se prendido na entrada de ar do assoalho. Dessa vez não encontrei sacola alguma. Alguém sabe onde mais pode ter entrado algum objeto que possa obstruir a corrente de ar?
avatar
Guruga

Membro Bronze
Membro Bronze

Mensagens : 31
Data de inscrição : 17/09/2014
Idade : 38
Localização : Araçuaí - MG

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Gizmo em Seg 08 Ago 2016, 14:20

Pode o filtro estar sujo?
avatar
Gizmo

Membro Ouro
Membro Ouro

Mensagens : 124
Data de inscrição : 29/04/2016
Localização : São Paulo - SP

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Guruga em Seg 08 Ago 2016, 14:51

Não. Troquei na revisão de 40.000 e nem cheguei a rodar 1000 km ainda.
avatar
Guruga

Membro Bronze
Membro Bronze

Mensagens : 31
Data de inscrição : 17/09/2014
Idade : 38
Localização : Araçuaí - MG

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por cmarques em Seg 08 Ago 2016, 14:57

O botão de "temperatura" esta no maximo? (botão da esquerda esta todo pra o "lado azul"?)

cmarques

Membro Rubi
Membro Rubi

Mensagens : 796
Data de inscrição : 29/01/2014
Localização : RJ

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Guruga em Seg 08 Ago 2016, 18:41

cmarques, sei que você quer ajudar, mas me senti meio ofendido agora. rs

Sim está no máximo. O problema parece ser com a vazão de ar, que está menor do que o normal. Estou procurando descobrir se há algo obstruindo a passagem do ar, mas até onde consegui olhar não vi nada.
avatar
Guruga

Membro Bronze
Membro Bronze

Mensagens : 31
Data de inscrição : 17/09/2014
Idade : 38
Localização : Araçuaí - MG

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Convidado em Seg 08 Ago 2016, 23:37

Guruga. 
Não se sinta ofendido, mas ai vai mais alguns comentários.
Você escreveu que sentiu uma diminuição no fluxo de ar como se houvesse uma obstrução da passagem de ar. 
Se for uma redução no fluxo de ar como se houvesse uma obstrução, o problema poderia não ser ar condicionado, mas  do ventilador.
Usando o ar condicionado, você experimentou mudar o controle de  recirculação/renovação? 
O ar condicionado que esfria o porta luvas não está ativado?
Experimentou o funcionamento de cada um das saídas de ar do painel, mudar a posição das saídas para o para-brisas, para os pés, etc.?
Resumindo, para entender, antes de tudo é preciso saber se o seu problema é mesmo do ar condicionado ou do ventilador ou dos vários controles localizados no painel.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Guruga em Sab 01 Out 2016, 18:01

Continuo com o problema do ar e já mudei todos os controles do painel. Depois de levar a um lava-jato, senti uma pequena melhora no fluxo de ar. Só que ontem, fazendo uma viagem, percebi algo novo. Minha esposa não dirige, então eu sempre viajo dirigindo. Desta vez havia um amigo voltando comigo e como eu estava tentando encontrar de onde vinha um barulho que estava me incomodando, pedi a ele que viesse conduzindo o carro. Ao sentar no lado do passageiro percebi um grande fluxo de ar direcionado para minhas pernas, que eu não sinto quando estou ao volante. Ao colocar a mão sob o painel percebi que o fluxo vem de uma abertura próxima à tampa do porta luvas, ao lado dos controles do ar. Minha pergunta é se esse fluxo é normal, mesmo colocando o controle de ar para jogar somente em cima. Sei que sempre há uma pequena parte do fluxo que continua indo para os pés, mas nesse caso é muito forte. Tanto que estava sentindo frio ali, quando no resto do carro estava quente. E a corrente de ar não vem do fundo do assoalho, mas da parte da frente do painel. Estou desconfiado que algo tenha se soltado na tubulação, o que poderia estar causando isso e o barulho também.
avatar
Guruga

Membro Bronze
Membro Bronze

Mensagens : 31
Data de inscrição : 17/09/2014
Idade : 38
Localização : Araçuaí - MG

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Marcond Knoop em Sab 01 Out 2016, 18:17

Amigo, como mencionou que fez a troca a pouco do filtro de ar e por ele estar localizado justamente nessa area onde esta o maior fluxo de ar, já tentou abrir o local do filtro e verificar se esta bem encaixado ou se esta colocado de maneira correta, ou pior ainda como em outro topico em que esqueceram uma sacola plastica obstruindo a passagem de ar.
avatar
Marcond Knoop

Membro Novato
Membro Novato

Mensagens : 8
Data de inscrição : 13/09/2016
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Guruga em Dom 02 Out 2016, 01:06

Já abri sim. Retirei o filtro e coloquei de volta. Também imaginei que poderia ter algo preso ali, mas não consigo alcançar o local para ver. Até onde minha mão alcança eu não vi nada obstruindo a passagem de ar. Mas gostaria de saber a resposta à questão: no Etios dos demais proprietários não há esse fluxo de ar saindo desse local?
avatar
Guruga

Membro Bronze
Membro Bronze

Mensagens : 31
Data de inscrição : 17/09/2014
Idade : 38
Localização : Araçuaí - MG

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Convidado em Dom 02 Out 2016, 08:34

Guruga.
Como aparentemente é um problema que só ocorre com o seu carro, procure levar ele para uma concessionária que deve conhecer um Toyota.
Se o seu carro estiver na garantia, é mais um motivo que justifica a ida a uma concessionária para registrar o problema e exigir o reparo na garantia. Ao retirar o carro da css teste se está 100% OK. Se não ficou, reclame e faça valer a garantia.  
Se você ficar mexendo em coisas do carro que você não sabe como se encaixa ou funciona e, com isso acabar danificando alguma peça pode perder a garantia e não ter direito a reclamar.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Eduardo Ribeiro Guimarães em Qui 05 Jan 2017, 12:39

Fala galera, sou novo aqui e ressuscitei esse tópico pq to com problema no meu ar condicionado. Tive uma batida frontal e depois de vários reparos o ar voltou a funcionar, porém, agora o compressor não desliga, em geral o compressor funciona por um tempo e depois desliga. O problema é que isso faz o cano de alta pressão congelar. Já gastei uma boa grana e agora disseram que o problema é no termostato do ar condicionado. Alguém sabe onde ele fica? se é de fácil acesso? rola eu mesmo trocar.

Abraços....
avatar
Eduardo Ribeiro Guimarães

Membro Novato
Membro Novato

Mensagens : 3
Data de inscrição : 05/01/2017
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Diogo em Qui 05 Jan 2017, 13:12

Eduardo, pode ser esse o problema sim, mas o ideal é você procurar uma empresa séria, que dê garantia do serviço prestado, não acho uma boa mexer nesse tipo de coisa em casa, pois pelo que entendi o seu problema todo se deu por causa de oficinas que te cobraram e não resolveram o problema por completo.
avatar
Diogo

Moderador
Moderador

Mensagens : 1148
Data de inscrição : 30/05/2014
Localização : Lajeado - RS

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Diogo em Qui 05 Jan 2017, 13:16

O thermistor normalmente fica dentro do painel do carro, junto ao evaporador, não sei te dizer exatamente onde fica no Etios, mas é uma peça que não deveria ter sido afetada em uma colisão, a não ser que tiraram o painel do seu carro por algum motivo e danificaram.
avatar
Diogo

Moderador
Moderador

Mensagens : 1148
Data de inscrição : 30/05/2014
Localização : Lajeado - RS

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Rlopes0405 em Qui 05 Jan 2017, 16:38

aproveitando o topico ....  notei que de um tempo par acá meu ar condicionado funciona melhor puxando o ar de fora do que deixar na recirculaçao .   
achei isso muito sinistro ....

com a recirculaçao ligada .. notasse claramente o ar mais seco e nao tao gelado .....  puxando ar de fora ... da para sentir o cheiro do ar gelado .... e bem gelado ........
avatar
Rlopes0405

Membro Bronze
Membro Bronze

Mensagens : 30
Data de inscrição : 25/02/2016
Localização : SP

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por xandaumgv em Qui 05 Jan 2017, 17:27

rlopes verifique se não há nada obstruindo o filtro que fica abaixo do painel no lado do passageiro,  uma vez uma sacola entrou ali, mas além dessa característica que vc citou também fazia muito barulho
avatar
xandaumgv

Membro Rubi
Membro Rubi

Mensagens : 347
Data de inscrição : 31/10/2015
Localização : São Paulo - SP

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Rlopes0405 em Qui 05 Jan 2017, 17:38

obrigado pela dica.. vou mandar na segunda para revisão dos 20 mil e ja vou pedir para trocar o filtro .
avatar
Rlopes0405

Membro Bronze
Membro Bronze

Mensagens : 30
Data de inscrição : 25/02/2016
Localização : SP

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Eduardo Ribeiro Guimarães em Qui 05 Jan 2017, 19:58

 por RSS_X3 em Qui 05 Jan 2017, 13:16
O thermistor normalmente fica dentro do painel do carro, junto ao evaporador, não sei te dizer exatamente onde fica no Etios, mas é uma peça que não deveria ter sido afetada em uma colisão, a não ser que tiraram o painel do seu carro por algum motivo e danificaram.

Na verdade, parece que ele não danificou na batida, mas sim posteriormente.
avatar
Eduardo Ribeiro Guimarães

Membro Novato
Membro Novato

Mensagens : 3
Data de inscrição : 05/01/2017
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Diogo em Qui 05 Jan 2017, 20:11

O estranho é que é uma peça onde muito raramente da defeito, muito raramente mesmo, por isso penso que seria importante levar em um profissional qualificado e conferir todo o sistema.
avatar
Diogo

Moderador
Moderador

Mensagens : 1148
Data de inscrição : 30/05/2014
Localização : Lajeado - RS

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Eduardo Ribeiro Guimarães em Qui 05 Jan 2017, 23:12

Concordo, mas a qualidade de serviços no Brasil é péssima. Já levei em duas lojas especializadas. Uma delas uma loja que é referencia em ar condicionado. Arruma um problema e surge outro. Para sondar pq o compressor não desliga disseram que teria de tirar todo o painel para verificar o sensor de temperatura o que ficaria pelo menos 900 reais, só de mão de obra.
avatar
Eduardo Ribeiro Guimarães

Membro Novato
Membro Novato

Mensagens : 3
Data de inscrição : 05/01/2017
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Diogo em Sex 06 Jan 2017, 10:06

Putz, 900 só de mão de obra é pesado mesmo, mas acredito que se for problema nesta peça tenha que tirar o painel mesmo para ter acesso.
avatar
Diogo

Moderador
Moderador

Mensagens : 1148
Data de inscrição : 30/05/2014
Localização : Lajeado - RS

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por xandaumgv em Sex 06 Jan 2017, 10:25

se for realmente referência melhor pagar os 900 em um bom do que menos em um porco e estragar algo como o air-bag por exemplo
avatar
xandaumgv

Membro Rubi
Membro Rubi

Mensagens : 347
Data de inscrição : 31/10/2015
Localização : São Paulo - SP

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por jp.siq em Dom 08 Jan 2017, 19:39

Olá pessoal, o meu Xls também está com o ar condicionado bem ruim. 

Estou há um mês com o carro e o ar estava gelando pouco e hoje não gelou nada após 30 minutos de pista desisti e abri as janelas. 

O carro ficou em uma garagem super fresca e fechada e ao tirar o carro já liguei o ar condicionado. 

Semana que vem agendei as boas vindas da Toyota e vou ver o que é isso. Nesse verão sem ar condicionado ninguém merece.
avatar
jp.siq

Membro Prata
Membro Prata

Mensagens : 75
Data de inscrição : 01/09/2016
Localização : Piracicaba - SP

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Jackson em Seg 09 Jan 2017, 08:29

avatar
Jackson

Moderador
Moderador

Mensagens : 633
Data de inscrição : 28/05/2015
Idade : 38
Localização : Joinville - SC

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Diogo em Seg 09 Jan 2017, 09:24

É pepino mesmo, a peça que teoricamente estaria com problema é a que aparece no primeiro diagrama, código 88625, porém para chegar na caixa evaporadora tem que desmontar o painel inteiro.

O correto seria testar esse componente antes de desmontar o painel todo, medindo a resistência dele, mas para isso teria que ter o esquema elétrico do carro, que acredito que só a CSS tem acesso, pois a Toyota não costuma divulgar informações que auxiliem na manutenção dos veículos.
avatar
Diogo

Moderador
Moderador

Mensagens : 1148
Data de inscrição : 30/05/2014
Localização : Lajeado - RS

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por jp.siq em Qua 15 Fev 2017, 13:20

Pessoal, levei meu carro na revisão de boas vindas da Toyota e que decepção.

O atendimento foi bem razoável, o leve e traz foi péssimo (fiquei quase 3 horas no sol esperando e todas as vezes que ligava na CSS informavam que o motorista já estava chegando), a lavagem cortesia foi péssima (não houve lavagem, estava praticamente do jeito que deixei) e o principal, o problema no meu ar-condicionado custou para ser resolvido.

O carro ficou 2 dias na CSS e não identificaram o problema, como eu tinha que viajar retirei o carro e fui do jeito que estava (deram uma carga de gás e até gelou um pouco). No meu retorno deixei o carro mais 3 dias, e não acharam o defeito. 

Moral da história, deram uma carga completa no gás e por eliminação colocaram no relatório que o carro veio com baixa carga de gás. 

Está gelando, mas a impressão que dá que é existe algum furo (ou micro-furo) no sistema e minha intuição diz que em 6 meses ficarei sem ar novamente.

A toyota é sempre referência em qualidade, atendimento, pós venda e etc mas a primeira impressão foi a pior possível. Espero que o cenário mude futuramente.

Abri uma reclamação no SAC da Toyota, fizeram o acompanhamento e aceitaram o diagnóstico da CSS de baixa carga de gás.

Bola pra frente Sad
avatar
jp.siq

Membro Prata
Membro Prata

Mensagens : 75
Data de inscrição : 01/09/2016
Localização : Piracicaba - SP

Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum