antes de perguntar
Pesquise aqui
Últimos assuntos
» Kit Embreagem Etios
por amazuti Hoje à(s) 17:41

» Tenho o meu há 3 dias
por rodrigoho Hoje à(s) 16:09

» Espelho do Quebra Sol sem proteção
por rodrigoho Hoje à(s) 16:03

» Travamento Automático das Portas
por Luis Souza Hoje à(s) 08:00

» [Vendo] Som original Etios 2014 XS
por AndreBh Ontem à(s) 18:34

» mensagem no painel etios sedam
por RogerSilva Ontem à(s) 11:09

» Qual carro vc tinha antes do etios?
por Marcos1881 Ontem à(s) 09:36

» Medidor combustível variando
por amazuti Ter 24 Abr 2018, 16:45

» Apresentação Jaime Borges
por JaimeBorges93 Ter 24 Abr 2018, 11:24

» Planilha com Códigos de referência de diversos filtros para o Etios
por amazuti Ter 24 Abr 2018, 08:36

» indicação de capas de bancos do Etios X sedan modelo 2017/2018 ?
por Sergio Seg 23 Abr 2018, 22:51

» Manutenção fora da CSS
por amazuti Seg 23 Abr 2018, 18:08

» Auto entusiastas
por amazuti Seg 23 Abr 2018, 08:13

» Toyota Etios
por ARIPULGA Dom 22 Abr 2018, 21:47

» Radio Original Etios XLS 2018
por Juliano Dom 22 Abr 2018, 12:56

» [VENDO] Som Original com Bluetooth Etios XS 2015
por Juliano Dom 22 Abr 2018, 12:52

» [Vendo]Central Multimidia Wings Play para ETIOS
por lintz Sab 21 Abr 2018, 12:34

» COMPRO som estios com bluetooth
por Josafá Sab 21 Abr 2018, 10:15

» Vc trocaria seu etios usado por 1 novo?
por JBVI Sex 20 Abr 2018, 21:42

» vc trocaria Etios pelo Yaris?
por JBVI Sex 20 Abr 2018, 21:14

» Voce esta satisfeito com seu Etios?
por JBVI Sex 20 Abr 2018, 21:04

» Dimensões - altura em relação ao solo
por JBVI Sex 20 Abr 2018, 20:31

» se Yaris vier
por JBVI Sex 20 Abr 2018, 20:22

Ar-condicionado funcionando mal

Página 1 de 2 1, 2  Seguinte

Ir em baixo

Ar-condicionado funcionando mal

Mensagem por Guruga em Seg 08 Ago 2016, 13:40

Boa tarde. Meu Etios está apresentando um problema no ar-condicionado. Ele nunca gelou muito, mas isso é natural em minha cidade que tem um clima muito quente e seco. Entretanto, de alguns dias para cá está muito pior. Antes se eu colocava na posição 1 ele funcionava bem, sem esfriar demais, mas também sem deixar o ambiente esquentar. Agora, nem à noite a posição 1 consegue resfriar o ambiente. Tenho que colocar em 2 ou 3 para isso. De dia, só na posição 4 para ficar suportável. Percebo que parece haver uma diminuição no fluxo de ar, indicando uma obstrução. Isso ocorreu uma vez devido a uma sacola que havia se prendido na entrada de ar do assoalho. Dessa vez não encontrei sacola alguma. Alguém sabe onde mais pode ter entrado algum objeto que possa obstruir a corrente de ar?
avatar
Guruga

Membro Bronze
Membro Bronze

Mensagens : 31
Data de inscrição : 17/09/2014
Idade : 39
Localização : Araçuaí - MG

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Gizmo em Seg 08 Ago 2016, 14:20

Pode o filtro estar sujo?
avatar
Gizmo

Membro Ouro
Membro Ouro

Mensagens : 124
Data de inscrição : 29/04/2016
Localização : São Paulo - SP

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Guruga em Seg 08 Ago 2016, 14:51

Não. Troquei na revisão de 40.000 e nem cheguei a rodar 1000 km ainda.
avatar
Guruga

Membro Bronze
Membro Bronze

Mensagens : 31
Data de inscrição : 17/09/2014
Idade : 39
Localização : Araçuaí - MG

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por cmarques em Seg 08 Ago 2016, 14:57

O botão de "temperatura" esta no maximo? (botão da esquerda esta todo pra o "lado azul"?)

cmarques

Membro Rubi
Membro Rubi

Mensagens : 795
Data de inscrição : 29/01/2014
Localização : RJ

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Guruga em Seg 08 Ago 2016, 18:41

cmarques, sei que você quer ajudar, mas me senti meio ofendido agora. rs

Sim está no máximo. O problema parece ser com a vazão de ar, que está menor do que o normal. Estou procurando descobrir se há algo obstruindo a passagem do ar, mas até onde consegui olhar não vi nada.
avatar
Guruga

Membro Bronze
Membro Bronze

Mensagens : 31
Data de inscrição : 17/09/2014
Idade : 39
Localização : Araçuaí - MG

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Convidado em Seg 08 Ago 2016, 23:37

Guruga. 
Não se sinta ofendido, mas ai vai mais alguns comentários.
Você escreveu que sentiu uma diminuição no fluxo de ar como se houvesse uma obstrução da passagem de ar. 
Se for uma redução no fluxo de ar como se houvesse uma obstrução, o problema poderia não ser ar condicionado, mas  do ventilador.
Usando o ar condicionado, você experimentou mudar o controle de  recirculação/renovação? 
O ar condicionado que esfria o porta luvas não está ativado?
Experimentou o funcionamento de cada um das saídas de ar do painel, mudar a posição das saídas para o para-brisas, para os pés, etc.?
Resumindo, para entender, antes de tudo é preciso saber se o seu problema é mesmo do ar condicionado ou do ventilador ou dos vários controles localizados no painel.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Guruga em Sab 01 Out 2016, 18:01

Continuo com o problema do ar e já mudei todos os controles do painel. Depois de levar a um lava-jato, senti uma pequena melhora no fluxo de ar. Só que ontem, fazendo uma viagem, percebi algo novo. Minha esposa não dirige, então eu sempre viajo dirigindo. Desta vez havia um amigo voltando comigo e como eu estava tentando encontrar de onde vinha um barulho que estava me incomodando, pedi a ele que viesse conduzindo o carro. Ao sentar no lado do passageiro percebi um grande fluxo de ar direcionado para minhas pernas, que eu não sinto quando estou ao volante. Ao colocar a mão sob o painel percebi que o fluxo vem de uma abertura próxima à tampa do porta luvas, ao lado dos controles do ar. Minha pergunta é se esse fluxo é normal, mesmo colocando o controle de ar para jogar somente em cima. Sei que sempre há uma pequena parte do fluxo que continua indo para os pés, mas nesse caso é muito forte. Tanto que estava sentindo frio ali, quando no resto do carro estava quente. E a corrente de ar não vem do fundo do assoalho, mas da parte da frente do painel. Estou desconfiado que algo tenha se soltado na tubulação, o que poderia estar causando isso e o barulho também.
avatar
Guruga

Membro Bronze
Membro Bronze

Mensagens : 31
Data de inscrição : 17/09/2014
Idade : 39
Localização : Araçuaí - MG

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Marcond Knoop em Sab 01 Out 2016, 18:17

Amigo, como mencionou que fez a troca a pouco do filtro de ar e por ele estar localizado justamente nessa area onde esta o maior fluxo de ar, já tentou abrir o local do filtro e verificar se esta bem encaixado ou se esta colocado de maneira correta, ou pior ainda como em outro topico em que esqueceram uma sacola plastica obstruindo a passagem de ar.
avatar
Marcond Knoop

Membro Novato
Membro Novato

Mensagens : 8
Data de inscrição : 13/09/2016
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Guruga em Dom 02 Out 2016, 01:06

Já abri sim. Retirei o filtro e coloquei de volta. Também imaginei que poderia ter algo preso ali, mas não consigo alcançar o local para ver. Até onde minha mão alcança eu não vi nada obstruindo a passagem de ar. Mas gostaria de saber a resposta à questão: no Etios dos demais proprietários não há esse fluxo de ar saindo desse local?
avatar
Guruga

Membro Bronze
Membro Bronze

Mensagens : 31
Data de inscrição : 17/09/2014
Idade : 39
Localização : Araçuaí - MG

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Convidado em Dom 02 Out 2016, 08:34

Guruga.
Como aparentemente é um problema que só ocorre com o seu carro, procure levar ele para uma concessionária que deve conhecer um Toyota.
Se o seu carro estiver na garantia, é mais um motivo que justifica a ida a uma concessionária para registrar o problema e exigir o reparo na garantia. Ao retirar o carro da css teste se está 100% OK. Se não ficou, reclame e faça valer a garantia.  
Se você ficar mexendo em coisas do carro que você não sabe como se encaixa ou funciona e, com isso acabar danificando alguma peça pode perder a garantia e não ter direito a reclamar.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Eduardo Ribeiro Guimarães em Qui 05 Jan 2017, 12:39

Fala galera, sou novo aqui e ressuscitei esse tópico pq to com problema no meu ar condicionado. Tive uma batida frontal e depois de vários reparos o ar voltou a funcionar, porém, agora o compressor não desliga, em geral o compressor funciona por um tempo e depois desliga. O problema é que isso faz o cano de alta pressão congelar. Já gastei uma boa grana e agora disseram que o problema é no termostato do ar condicionado. Alguém sabe onde ele fica? se é de fácil acesso? rola eu mesmo trocar.

Abraços....
avatar
Eduardo Ribeiro Guimarães

Membro Novato
Membro Novato

Mensagens : 3
Data de inscrição : 05/01/2017
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Diogo em Qui 05 Jan 2017, 13:12

Eduardo, pode ser esse o problema sim, mas o ideal é você procurar uma empresa séria, que dê garantia do serviço prestado, não acho uma boa mexer nesse tipo de coisa em casa, pois pelo que entendi o seu problema todo se deu por causa de oficinas que te cobraram e não resolveram o problema por completo.
avatar
Diogo

Moderador
Moderador

Mensagens : 1234
Data de inscrição : 30/05/2014
Localização : Lajeado - RS

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Diogo em Qui 05 Jan 2017, 13:16

O thermistor normalmente fica dentro do painel do carro, junto ao evaporador, não sei te dizer exatamente onde fica no Etios, mas é uma peça que não deveria ter sido afetada em uma colisão, a não ser que tiraram o painel do seu carro por algum motivo e danificaram.
avatar
Diogo

Moderador
Moderador

Mensagens : 1234
Data de inscrição : 30/05/2014
Localização : Lajeado - RS

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Rlopes0405 em Qui 05 Jan 2017, 16:38

aproveitando o topico ....  notei que de um tempo par acá meu ar condicionado funciona melhor puxando o ar de fora do que deixar na recirculaçao .   
achei isso muito sinistro ....

com a recirculaçao ligada .. notasse claramente o ar mais seco e nao tao gelado .....  puxando ar de fora ... da para sentir o cheiro do ar gelado .... e bem gelado ........
avatar
Rlopes0405

Membro Bronze
Membro Bronze

Mensagens : 35
Data de inscrição : 25/02/2016
Localização : SP

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por xandaumgv em Qui 05 Jan 2017, 17:27

rlopes verifique se não há nada obstruindo o filtro que fica abaixo do painel no lado do passageiro,  uma vez uma sacola entrou ali, mas além dessa característica que vc citou também fazia muito barulho
avatar
xandaumgv

Membro Rubi
Membro Rubi

Mensagens : 405
Data de inscrição : 31/10/2015
Localização : São Paulo - SP

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Rlopes0405 em Qui 05 Jan 2017, 17:38

obrigado pela dica.. vou mandar na segunda para revisão dos 20 mil e ja vou pedir para trocar o filtro .
avatar
Rlopes0405

Membro Bronze
Membro Bronze

Mensagens : 35
Data de inscrição : 25/02/2016
Localização : SP

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Eduardo Ribeiro Guimarães em Qui 05 Jan 2017, 19:58

 por RSS_X3 em Qui 05 Jan 2017, 13:16
O thermistor normalmente fica dentro do painel do carro, junto ao evaporador, não sei te dizer exatamente onde fica no Etios, mas é uma peça que não deveria ter sido afetada em uma colisão, a não ser que tiraram o painel do seu carro por algum motivo e danificaram.

Na verdade, parece que ele não danificou na batida, mas sim posteriormente.
avatar
Eduardo Ribeiro Guimarães

Membro Novato
Membro Novato

Mensagens : 3
Data de inscrição : 05/01/2017
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Diogo em Qui 05 Jan 2017, 20:11

O estranho é que é uma peça onde muito raramente da defeito, muito raramente mesmo, por isso penso que seria importante levar em um profissional qualificado e conferir todo o sistema.
avatar
Diogo

Moderador
Moderador

Mensagens : 1234
Data de inscrição : 30/05/2014
Localização : Lajeado - RS

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Eduardo Ribeiro Guimarães em Qui 05 Jan 2017, 23:12

Concordo, mas a qualidade de serviços no Brasil é péssima. Já levei em duas lojas especializadas. Uma delas uma loja que é referencia em ar condicionado. Arruma um problema e surge outro. Para sondar pq o compressor não desliga disseram que teria de tirar todo o painel para verificar o sensor de temperatura o que ficaria pelo menos 900 reais, só de mão de obra.
avatar
Eduardo Ribeiro Guimarães

Membro Novato
Membro Novato

Mensagens : 3
Data de inscrição : 05/01/2017
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Diogo em Sex 06 Jan 2017, 10:06

Putz, 900 só de mão de obra é pesado mesmo, mas acredito que se for problema nesta peça tenha que tirar o painel mesmo para ter acesso.
avatar
Diogo

Moderador
Moderador

Mensagens : 1234
Data de inscrição : 30/05/2014
Localização : Lajeado - RS

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por xandaumgv em Sex 06 Jan 2017, 10:25

se for realmente referência melhor pagar os 900 em um bom do que menos em um porco e estragar algo como o air-bag por exemplo
avatar
xandaumgv

Membro Rubi
Membro Rubi

Mensagens : 405
Data de inscrição : 31/10/2015
Localização : São Paulo - SP

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por jp.siq em Dom 08 Jan 2017, 19:39

Olá pessoal, o meu Xls também está com o ar condicionado bem ruim. 

Estou há um mês com o carro e o ar estava gelando pouco e hoje não gelou nada após 30 minutos de pista desisti e abri as janelas. 

O carro ficou em uma garagem super fresca e fechada e ao tirar o carro já liguei o ar condicionado. 

Semana que vem agendei as boas vindas da Toyota e vou ver o que é isso. Nesse verão sem ar condicionado ninguém merece.
avatar
jp.siq

Membro Prata
Membro Prata

Mensagens : 83
Data de inscrição : 01/09/2016
Localização : Piracicaba - SP

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Jackson em Seg 09 Jan 2017, 08:29

olha, este é o diagrama da caixa de ar do etios.

http://www.japan-parts.eu/toyota/gr/2014/etios/ngk12l-ahmggg/1_137310_004_481W/electrical/8714_heating-air-conditioning-cooler-unit/1#87138C

e este da tubulação.

http://www.japan-parts.eu/toyota/gr/2014/etios/ngk12l-ahmggg/1_137310_004_481W/electrical/8718_heating-air-conditioning-cooler-piping#88645H

acho que não é uma boa mexer sozinho não.
avatar
Jackson

Moderador
Moderador

Mensagens : 635
Data de inscrição : 28/05/2015
Idade : 38
Localização : Joinville - SC

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por Diogo em Seg 09 Jan 2017, 09:24

É pepino mesmo, a peça que teoricamente estaria com problema é a que aparece no primeiro diagrama, código 88625, porém para chegar na caixa evaporadora tem que desmontar o painel inteiro.

O correto seria testar esse componente antes de desmontar o painel todo, medindo a resistência dele, mas para isso teria que ter o esquema elétrico do carro, que acredito que só a CSS tem acesso, pois a Toyota não costuma divulgar informações que auxiliem na manutenção dos veículos.
avatar
Diogo

Moderador
Moderador

Mensagens : 1234
Data de inscrição : 30/05/2014
Localização : Lajeado - RS

Voltar ao Topo Ir em baixo

Re: Ar-condicionado funcionando mal

Mensagem por jp.siq em Qua 15 Fev 2017, 13:20

Pessoal, levei meu carro na revisão de boas vindas da Toyota e que decepção.

O atendimento foi bem razoável, o leve e traz foi péssimo (fiquei quase 3 horas no sol esperando e todas as vezes que ligava na CSS informavam que o motorista já estava chegando), a lavagem cortesia foi péssima (não houve lavagem, estava praticamente do jeito que deixei) e o principal, o problema no meu ar-condicionado custou para ser resolvido.

O carro ficou 2 dias na CSS e não identificaram o problema, como eu tinha que viajar retirei o carro e fui do jeito que estava (deram uma carga de gás e até gelou um pouco). No meu retorno deixei o carro mais 3 dias, e não acharam o defeito. 

Moral da história, deram uma carga completa no gás e por eliminação colocaram no relatório que o carro veio com baixa carga de gás. 

Está gelando, mas a impressão que dá que é existe algum furo (ou micro-furo) no sistema e minha intuição diz que em 6 meses ficarei sem ar novamente.

A toyota é sempre referência em qualidade, atendimento, pós venda e etc mas a primeira impressão foi a pior possível. Espero que o cenário mude futuramente.

Abri uma reclamação no SAC da Toyota, fizeram o acompanhamento e aceitaram o diagnóstico da CSS de baixa carga de gás.

Bola pra frente Sad
avatar
jp.siq

Membro Prata
Membro Prata

Mensagens : 83
Data de inscrição : 01/09/2016
Localização : Piracicaba - SP

Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum