antes de perguntar
Pesquise aqui
Últimos assuntos
» [VENDO] Aparelho de Som Original do Etios com bluetooth
por Juliano Hoje à(s) 13:09

» Radio Original Etios XLS 2018
por Juliano Hoje à(s) 12:56

» [VENDO] Som Original com Bluetooth Etios XS 2015
por Juliano Hoje à(s) 12:52

» indicação de capas de bancos do Etios X sedan modelo 2017/2018 ?
por zecarioca Hoje à(s) 11:49

» Auto entusiastas
por The Mole Ontem à(s) 22:11

» Espelho do Quebra Sol sem proteção
por Luiz Fernando Ontem à(s) 17:32

» Onix por dentro parece Agile
por 110anosimigraçaojapaa Ontem à(s) 14:14

» [Vendo]Central Multimidia Wings Play para ETIOS
por lintz Ontem à(s) 12:34

» COMPRO som estios com bluetooth
por Josafá Ontem à(s) 10:15

» Manutenção fora da CSS
por ksio89 Ontem à(s) 09:45

» Qual carro vc tinha antes do etios?
por JBVI Sex 20 Abr 2018, 22:01

» Vc trocaria seu etios usado por 1 novo?
por JBVI Sex 20 Abr 2018, 21:42

» vc trocaria Etios pelo Yaris?
por JBVI Sex 20 Abr 2018, 21:14

» Voce esta satisfeito com seu Etios?
por JBVI Sex 20 Abr 2018, 21:04

» Dimensões - altura em relação ao solo
por JBVI Sex 20 Abr 2018, 20:31

» se Yaris vier
por JBVI Sex 20 Abr 2018, 20:22

» Vendo: ETIOS HB CROSS 1.5 FLEX 16V 5P MEC - Branco
por Lucimara Sex 20 Abr 2018, 15:22

» Automático - Sobre "aproveitar o embalo"
por rodrigoal Qui 19 Abr 2018, 12:21

» Qual é a melhor central multimidia para Etios 1.3X Hatch 2017/2018?
por Rengaww Qua 18 Abr 2018, 21:38

» Luz vermelha no painel (cadeado piscando)
por kervinson Qua 18 Abr 2018, 18:34

» Etios baiano chegando!
por paulozullu Qua 18 Abr 2018, 18:13

» Etios 2019
por kervinson Qua 18 Abr 2018, 18:12

» Revisão 80.000 km - Plano de manutenção
por JonaBeto Qua 18 Abr 2018, 09:44

Carro morreu!

Ir em baixo

Carro morreu!

Mensagem por matheeusleo em Qui 09 Fev 2017, 02:40

Bom dia galera, seguinte, meu carro simplesmente apagou, não dava sinal de vida de jeito nenhum, detalhe que ele parou no meio da BR, vou explicar, teve uma paralisação na BR, todos pararam e desliguei o carro por no máximo 10 minutos e depois ele não quis ligar mais e ficou parado no meio da BR! Achei que era bateria desde o princípio porque o carro não dava sinal quase que nenhuma ao acionar a chave; ninguém tinha cabo pra fazer uma chupeta normal nele, aí fui até um posto que tinha a uma 150m pra frente pra perguntar e o rapaz me disse que não tinha o cabo mas que tinha uma bateria pra carregar caminhão (aquelas de 24v), eu não sabia se podia, mas o cidadão disse que como era rapidinho não tinha problema nenhum de estragar o carro, mas um deles disse que corria risco de estragar algo, aí fiquei nesse empasse e começaram a fazer um arrastão pela BR nos carros parados, dai disse pro cara fazer logo a chupeta pra gente poder ir embora! Ele colocou um lado do cabo na lata do meu carro e o outro ele colocou na bateria, quando bati o carro ele ligou na segunda tentativa (saiu uma faísca muito grande), mas pelo menos ligou e consegui chegar em casa! O que eu queria saber é se isso pode ter trazido algum dano pro meu carro pelo fato de ter usado uma bateria com potência maior! O que me assustou foi a faísca grande que saiu!!
O que acham amigos? Será que trouxe algum tipo de malefício para o carro fazer a chupeta dessa forma d com uma bateria diferente da voltagem?
avatar
matheeusleo

Membro Novato
Membro Novato

Mensagens : 2
Data de inscrição : 04/12/2014
Localização : Porto Velho - RO

Voltar ao Topo Ir em baixo

Re: Carro morreu!

Mensagem por cmarques em Qui 09 Fev 2017, 07:13

Se não danificou algum componente eletronico, principalmente a central, foi milagre...
Foi tipo pegar um aparelho 110 v e espetar na tomada 220 v...
Mas vai observando com o passar dos dias se o comportamento do carro esta normal... consumo... funcionamento de acessorios, etc...
Parou o carro com farol e som ligado? Qual o ano do carro? A bateria ja pode estar ficando com baixa carga...

cmarques

Membro Rubi
Membro Rubi

Mensagens : 795
Data de inscrição : 29/01/2014
Localização : RJ

Voltar ao Topo Ir em baixo

Re: Carro morreu!

Mensagem por Sergio em Qui 09 Fev 2017, 10:52

Provavelmente é a bateria que não está segurando carga. Se fosse outro problema não daria para ligar e ir até sua casa.
Se tivesse dado algum problema elétrico apareceria de imediato, como disse o amigo Cmarques você teve bastante sorte. O alternador fornece energia com tensão aproximada de 14v, a bateria do caminhão talvez estivesse parada há algum tempo e deve ter passado uns 20, 21v.
Baita sorte, não arrisque de novo, heheheh!!
avatar
Sergio

Administrador
Administrador

Mensagens : 1167
Data de inscrição : 26/04/2013
Localização : São Paulo - SP

http://www.etiosclube.com.br

Voltar ao Topo Ir em baixo

Re: Carro morreu!

Mensagem por matheeusleo em Sex 10 Fev 2017, 02:30

Então, amigo Cmarques o carro é um X Hatch 2014/2014, nessa ocasião o farol tava ligado mas desliguei logo em seguida, assim que desliguei o carro! Levei o carro na Toyota hoje pela manhã, ficou a manhã toda fazendo um diagnóstico completo no sistema elétrico e realmente não danificou nada do carro, como o Sérgio disse, realmente tive muita sorte mesmo!!! Troquei a bateria e ele tá 100% agora!
Obrigado amigos, até a próxima!
avatar
matheeusleo

Membro Novato
Membro Novato

Mensagens : 2
Data de inscrição : 04/12/2014
Localização : Porto Velho - RO

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum