antes de perguntar
Pesquise aqui
Últimos assuntos
» Consumo do meu etios - Salvador/Feira de Santana
por Lobovelho Hoje à(s) 12:29

» Câmbio automático
por Lobovelho Hoje à(s) 12:05

» Farol de Neblina precisa regularizar? Perde garantia?
por paulozullu Hoje à(s) 10:04

» Meu som não liga mais!, me ajudem!!
por Adelino Mazuti Hoje à(s) 08:33

» Ar Condicionado - Não gela
por kervinson Ontem à(s) 18:03

» Encontro em Brasília DF
por Sergio Dom 16 Dez 2018, 13:16

» Bem-vindos ao nosso fórum
por Joao bohrer Sab 15 Dez 2018, 06:42

» Embreagem acabou com 66.000 km
por paulozullu Sab 15 Dez 2018, 01:40

» Grupo no wpp
por R/T Sab 15 Dez 2018, 01:19

» [COMPRO] Lanterna esquerda Etios Hatch 2013
por mafrancisco Sex 14 Dez 2018, 12:52

» Troca de parachoque 2014 para 2018
por Diogo Sex 14 Dez 2018, 09:30

» Parachoque do 2018 no 2017
por Diogo Qui 13 Dez 2018, 18:03

» Troca de amortecedores etios xls 2016
por kervinson Qui 13 Dez 2018, 17:54

» Central Multimídia e Painel
por francis.rg Dom 09 Dez 2018, 20:59

» Óleo Caixa de Marcha
por Diogo Dom 09 Dez 2018, 14:40

» Seta ligada direto
por Diogo Dom 09 Dez 2018, 14:38

» Teto muito barulhento na chuva
por R/T Dom 09 Dez 2018, 12:32

» Suspensão
por kevibem Sab 08 Dez 2018, 23:36

» Como trocar o pisca seta do retrovisor do Etios Cross?
por Diogo Qui 06 Dez 2018, 17:53

» Luz vermelha no painel (cadeado piscando)
por arkbral Qua 05 Dez 2018, 13:09

» Etios rodas 18 com pneu 225/40/18, será que coloco molas esportivas?
por arkbral Qua 05 Dez 2018, 11:56

» Mudança medida de pneu! 195/60R15 ou 195/65R15?
por arkbral Qua 05 Dez 2018, 11:52

» Rodas e pneus - Ferramenta para cálculo de tamanho
por arkbral Qua 05 Dez 2018, 11:51


Meu som não liga mais!, me ajudem!!

Ir em baixo

Meu som não liga mais!, me ajudem!!

Mensagem por antoniophbhks em Seg 26 Nov 2018, 09:53

Meu som original opcional parou de funcionar, alguém já passou por isso?, seria algum fusível? o do áudio e de saída de energia estão intactos, o meu é um 2017 hatch, desconfio do pós chave, mas não sei qual o fio dele...
avatar
antoniophbhks

Membro Novato
Membro Novato

Mensagens : 7
Data de inscrição : 21/06/2017
Localização : Parnaíba

Voltar ao Topo Ir em baixo

Re: Meu som não liga mais!, me ajudem!!

Mensagem por EpGomes em Seg 26 Nov 2018, 10:01

nesse tópico tem o esquema do chicote para te ajudar a testar o pos chave
http://etiosclube.forumeiros.com/t4049-qualidade-da-antena#47750
avatar
EpGomes

Membro Bronze
Membro Bronze

Mensagens : 26
Data de inscrição : 09/10/2017
Localização : Cascavel - PR

Voltar ao Topo Ir em baixo

Re: Meu som não liga mais!, me ajudem!!

Mensagem por kervinson em Seg 26 Nov 2018, 18:49

carro 2017 ta na garantia, leva na css e pronto.
avatar
kervinson

Membro Rubi
Membro Rubi

Mensagens : 254
Data de inscrição : 30/05/2017
Localização : Natal - RN

Voltar ao Topo Ir em baixo

Re: Meu som não liga mais!, me ajudem!!

Mensagem por antoniophbhks em Seg 26 Nov 2018, 20:01

Obrigado pelo esquema, amanhã mesmo irei verificar, Se tivesse na garantia, já teria levado na concessionária, mas o carro não tem mais visto que a revisão não foi feita e nunca sera feita lá...
avatar
antoniophbhks

Membro Novato
Membro Novato

Mensagens : 7
Data de inscrição : 21/06/2017
Localização : Parnaíba

Voltar ao Topo Ir em baixo

Re: Meu som não liga mais!, me ajudem!!

Mensagem por rodrigoho em Seg 03 Dez 2018, 11:15

Antonio, precisa de eletricista para descobrir qual é o fusível queimado e onde está, pois até o eletricista da CSS demora para achar, pois já aconteceu comigo com a central original que parou de funcionar, pois levei para a loja de som para tentar desbloquear a imagem, e o eletricista pé de porco conseguiu queimar o fusível, ainda bem que foi o fusivel, pois o eletricista da CSS disse que como a central é muito frágil, poderá queimar ela toda, e aí o prejuizo é maior.
avatar
rodrigoho

Membro Rubi
Membro Rubi

Mensagens : 415
Data de inscrição : 19/07/2016
Localização : Gurupi - TO

Voltar ao Topo Ir em baixo

Re: Meu som não liga mais!, me ajudem!!

Mensagem por antoniophbhks em Ter 04 Dez 2018, 22:09

então, vi um tópico aqui mesmo do clube sobre retrovisores  elétricos, e o mesmo usa o chicote do radio, o pós chave e o terra, bem, o pós chave 12 volts não está chegando no comando dos retrovisores e conseqüentemente não chega ao som, jÁ vi varias vezes os fusíveis, o esquema com todos está no manual, e estão todos bons, então desconfio do pós chave que vai para os comandos dos retrovisores, que não sei o por que não está chegando...
avatar
antoniophbhks

Membro Novato
Membro Novato

Mensagens : 7
Data de inscrição : 21/06/2017
Localização : Parnaíba

Voltar ao Topo Ir em baixo

Re: Meu som não liga mais!, me ajudem!!

Mensagem por evanildogb em Seg 10 Dez 2018, 23:19

Se ele não dá sinal, verifique se a tomada de 12V tá funcionando.No meu é o mesmo fusível. Confira!
avatar
evanildogb

Membro Novato
Membro Novato

Mensagens : 7
Data de inscrição : 24/05/2014
Idade : 36
Localização : Acaraú - CE

Voltar ao Topo Ir em baixo

Re: Meu som não liga mais!, me ajudem!!

Mensagem por antoniophbhks Hoje à(s) 03:45

RESOLVIDO!!!!!!!!!!!!
Era o comutador!!!!, trocado em garantia.
avatar
antoniophbhks

Membro Novato
Membro Novato

Mensagens : 7
Data de inscrição : 21/06/2017
Localização : Parnaíba

Voltar ao Topo Ir em baixo

Re: Meu som não liga mais!, me ajudem!!

Mensagem por Adelino Mazuti Hoje à(s) 08:33

antoniophbhks nossa totalmente improvavel kkkkkk

Nunca imaginei ser ele, mais que bom que resolveu e gerou mais uma linha de conhecimento pra nós.

Valeu!!!
avatar
Adelino Mazuti

Moderador
Moderador

Mensagens : 358
Data de inscrição : 10/08/2017
Idade : 34
Localização : Marília - SP

Voltar ao Topo Ir em baixo

Re: Meu som não liga mais!, me ajudem!!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum