Etios Clube
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
antes de perguntar
Pesquise aqui
Últimos assuntos
» Central multimedia "travada"
por marciofuruka Hoje à(s) 00:57

» [VENDO] - Chicote Adaptador câmera de ré na Central Multimídia Original
por marciofuruka Hoje à(s) 00:26

» Mudança medida de pneu! 195/60R15 ou 195/65R15?
por Elzeze Ontem à(s) 22:43

» Etios baixo
por Soni Ontem à(s) 08:47

» Toyota manteve Etios na Argentina
por Soni Sab 27 Nov 2021, 16:30

» Etios vendia mais do que Yaris
por Soni Sab 27 Nov 2021, 16:02

» pos venda Toyota
por Soni Sab 27 Nov 2021, 15:59

» Como instalar bieleta reforçada axios ou trw
por Taylor Oliveira Sex 26 Nov 2021, 19:37

» Troca de pneus do Etios
por Taylor Oliveira Sex 26 Nov 2021, 19:27

» Fluido de arrefecimento e pastilhas de freio?
por Pleury Sex 26 Nov 2021, 12:13

» Barulho de pneu mucho na roda dianteira esquerda
por Otavio Guerra Sex 26 Nov 2021, 08:50

» Multimídia Kenwood DDX 715WBT
por quiquas Qui 25 Nov 2021, 22:07

» Barulho Na Roda Dianteira
por Elton92 Qui 25 Nov 2021, 13:20

» Central multimidia travada no logo toyora
por marciofuruka Ter 23 Nov 2021, 20:41

» O que trocar com 80.000?
por AndreLuiz_rj Seg 22 Nov 2021, 10:06

» Planos de reboque/guincho
por Taiguara Dom 21 Nov 2021, 10:13

» Beeps do sensor de estacionamento quando engata a ré ?? 2 ou 4 ???
por Eletrowilson Sex 19 Nov 2021, 13:36

» Beeps do sensor de ré do etios platinum 2017 (ME AJUDEM, POR FAVOR)
por Eletrowilson Sex 19 Nov 2021, 13:33

» Bem-vindos ao nosso fórum
por Taiguara Sex 19 Nov 2021, 08:50

» Consumo preocupante
por JEDIDIAS Qua 17 Nov 2021, 08:12

» Bancos de outro carro
por Taiguara Seg 15 Nov 2021, 00:09

» Ar condicionado armando e desarmando
por robertocsb Dom 14 Nov 2021, 21:41

» Central multimídia
por ErivaldoMoraes Dom 14 Nov 2021, 13:27


Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

+5
Emerson Warne
juankondras
Maciel
Roni
gabriel_al
9 participantes

Ir para baixo

Meu alarme simplesmente parou de funcionar. Já aconteceu com voces? Empty Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Mensagem por gabriel_al Qui 11 Fev 2016, 16:39

Estou intrigado.

O alarme nao esta mais acionando. Fiz aquele esquema de ativar o alarme de confirmação mas aparentemente nao deu certo.

Já aconteceu com algum de voces? Qual foi a solução?
gabriel_al
gabriel_al

Membro Novato
Membro Novato

Mensagens : 4
Data de inscrição : 11/02/2016
Localização : 11111111

Ir para o topo Ir para baixo

Meu alarme simplesmente parou de funcionar. Já aconteceu com voces? Empty Re: Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Mensagem por Roni Seg 28 Mar 2016, 14:40

Aconteceu comigo, foi estranho! Mas resolvi no método de tentativa e erro. Voltei ao carro, recoloquei a chave, virei até acender o painel, voltei a chave e retirei-a novamente. Saí do carro e voltei a acioná-lo e funcionou normalmente.
Roni
Roni

Membro Novato
Membro Novato

Mensagens : 3
Data de inscrição : 27/03/2016
Localização : Criciúma-SC

Ir para o topo Ir para baixo

Meu alarme simplesmente parou de funcionar. Já aconteceu com voces? Empty Re: Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Mensagem por gabriel_al Seg 28 Mar 2016, 14:56

Oi gabriel_al, você sem querer acabou colocando a tua senha no campo localização. Recomendo que vc altere a localização. Aliás, recomendo que vc altere a tua senha, essa é muito manjada nos dicionários de senhas, cara. =D

Até mais.
gabriel_al
gabriel_al

Membro Novato
Membro Novato

Mensagens : 4
Data de inscrição : 11/02/2016
Localização : 11111111

Ir para o topo Ir para baixo

Meu alarme simplesmente parou de funcionar. Já aconteceu com voces? Empty Re: Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Mensagem por Maciel Seg 28 Mar 2016, 15:47

No Etios do meu filho o alarme foi colocado na CSS e descobri que só é acionado nas quatro portas. Na concessionária percebi que quando abria o porta-malas o alarme não disparava, mas a moça que entregou o carro falou que era porque o alarme reconhecia a chave do carro. Mas não não é bem assim.
Maciel
Maciel

Membro Novato
Membro Novato

Mensagens : 9
Data de inscrição : 14/02/2016
Localização : Japi/RN

Ir para o topo Ir para baixo

Meu alarme simplesmente parou de funcionar. Já aconteceu com voces? Empty Re: Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Mensagem por juankondras Qua 30 Mar 2016, 08:48

aconteceu cmg também em uma viagem. parei o carro para fazer umas compras e fui acionar o alarme e nada. observem que quando está uma porta aberta, o alarme nao funciona, mas se vc apertar no botao para destravar ele destrava a da sinal nas setas. o problema que na ocasiao o meu nao funcionava nem apertando o botao de destravar. a solução foi fechar o carro manualmente msm.

o estranho é que depois que voltei, peguei o carro e sai e parei novamente mais adiante, fui tentar ligar o alarme e ele funcionou normalmente. desde então nunca mais deu problema como esse.

estou esperando fazer a revisão dos 10k pra relatar o acontecido.
juankondras
juankondras

Membro Novato
Membro Novato

Mensagens : 9
Data de inscrição : 05/12/2015
Localização : Brasil

Ir para o topo Ir para baixo

Meu alarme simplesmente parou de funcionar. Já aconteceu com voces? Empty Re: Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Mensagem por Emerson Warne Qua 30 Mar 2016, 16:00

No Etios HB platinum da sogra aconteceu isso. Parou na praia fechou o carro e quanto voltou nada de acionar o alarme para abrir o carro.
Resultado, abri o carro manualmente, liguei o motor e depois desliguei...
Acionei o alarme e funcionou normalmente...
Agora o que aconteceu eu não sei...kkkk
Mas é mesmo problema do de vcs...
Abs
Emerson
Emerson Warne
Emerson Warne

Membro Rubi
Membro Rubi

Mensagens : 889
Data de inscrição : 04/02/2014
Idade : 44
Localização : Teresina - PI

https://youtu.be/ITKrA72Lw80

Ir para o topo Ir para baixo

Meu alarme simplesmente parou de funcionar. Já aconteceu com voces? Empty Re: Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Mensagem por RenatoF. Qua 30 Mar 2016, 18:10

Não sei se foi o caso de voces, mas quando a porta não fecha totalmente, o alarme não dá sinal de vida. Parece problema do alarme, mas não é.
RenatoF.
RenatoF.

Membro Prata
Membro Prata

Mensagens : 64
Data de inscrição : 28/07/2015
Localização : São José dos Campos - SP

Ir para o topo Ir para baixo

Meu alarme simplesmente parou de funcionar. Já aconteceu com voces? Empty Re: Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Mensagem por Diego Schiavo Sex 20 Dez 2019, 22:06

Boa noite após.trocar bateria do meu Etios xls o alarme parou totalmente só.funciona a trava nem.a luz.do painel está acendendo. Alguém já teve esse problema? conseguiu resolver.e como?
Diego Schiavo
Diego Schiavo

Membro Novato
Membro Novato

Mensagens : 3
Data de inscrição : 19/12/2019
Localização : Rio das ostras

Kahio Ouverney gosta desta mensagem

Ir para o topo Ir para baixo

Meu alarme simplesmente parou de funcionar. Já aconteceu com voces? Empty Re: Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Mensagem por Kahio Ouverney Qui 18 Fev 2021, 11:05

Mano estou passando hj por esse mesmo problema , depois da bateria ser trocada o efeito sonoro do alarme se foi, de eu abrir o porta malas por exemplo ele não dispara mais. Vc sabe como resolver isso?
Kahio Ouverney
Kahio Ouverney

Membro Novato
Membro Novato

Mensagens : 2
Data de inscrição : 26/03/2018
Localização : Divino - MG

Ir para o topo Ir para baixo

Meu alarme simplesmente parou de funcionar. Já aconteceu com voces? Empty Re: Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Mensagem por Rodrigo Qui 25 Fev 2021, 11:33

Ola Renato, isso que voce relatou é assim mesmo com todos os Etios na qual o alarme é de série da fábrica. Eu tive a mesma experiencia e quase eu fui para concessionária reclamar do problema do alarme, e quando eu ia sair com carro, acusou a porta de trás aberta, quando eu fui fechar, eu resolvi testar novamente o alarme, e funcionou normalmente, daí eu descobri que o alarme só vai funcionar quando todas as portas estiverem totalmente fechadas, mas se não funcionar o alarme, voce já fique ciente que provavelmente uma das portas estejam mal fechadas.
Rodrigo
Rodrigo

Moderador
Moderador

Mensagens : 691
Data de inscrição : 19/07/2016
Localização : Gurupi - TO

Ir para o topo Ir para baixo

Meu alarme simplesmente parou de funcionar. Já aconteceu com voces? Empty Re: Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Ir para o topo Ir para baixo

Ir para o topo


 
Permissões neste fórum
Você não pode responder aos tópicos