Etios Clube
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
antes de perguntar
Pesquise aqui
Últimos assuntos
» Dúvida Oleo do motor
por andreocosta Seg 10 Ago 2020, 16:32

» Porta traseira não abre por dentro (trava de segurança está desativada)
por kervinson Seg 10 Ago 2020, 14:03

» Esquema de cores do chicote de som.
por Dcorrea Seg 10 Ago 2020, 10:17

» Painel Digital
por johnny.ssa Seg 10 Ago 2020, 09:23

» Velas Mercado Livre
por Claiton Dom 09 Ago 2020, 13:42

» Molas esportivas - Etios Hatch 1.5 2019 - Opções e feedback
por JPaulo Dom 09 Ago 2020, 08:11

» Compartilhe aqui seu projeto de SOM para o Etios
por Deyse Soares Sab 08 Ago 2020, 07:50

» Etios sedan
por etios Sex 07 Ago 2020, 17:15

» Comprimento do cinto de três pontas traseiro Etios HB 14/15
por kervinson Sex 07 Ago 2020, 12:00

» GNV no Etios, minha experiência...
por kervinson Sex 07 Ago 2020, 11:57

» Troca de óleo do câmbio automático
por welkson Qua 05 Ago 2020, 22:27

» Etios PCD
por etios Qua 05 Ago 2020, 15:50

» Led Philips Ultinon no farol baixo/alto (mais um tópico de LED)
por RHM Qua 05 Ago 2020, 09:20

» Plano de manutenção do Etios até 160.000km
por andreocosta Seg 03 Ago 2020, 21:38

» Suspensão traseira
por Jacksonetios Seg 03 Ago 2020, 21:08

» Quem tem o Etios mais rodado ??? Fale-nos dele um pouco
por EDUARDO FERNANDES Seg 03 Ago 2020, 18:39

» Raridade em Porto Alegre/RS: Etios SD, xls 2013 com 36.800 km
por Fernando Tenberg Seg 03 Ago 2020, 17:36

» Barulho na parte traseira
por Jacksonetios Dom 02 Ago 2020, 22:21

» Central Multimídia com TV Etios TV Wi-Fi Android Waze GPS - LOGIGO
por daHool Dom 02 Ago 2020, 14:53

» Upgrade para painel digital
por Maxwell unger Dom 02 Ago 2020, 03:01

» Painel Digital Etios 2014
por Maxwell unger Dom 02 Ago 2020, 02:44

» Grupo no wpp
por Maxwell unger Dom 02 Ago 2020, 02:18

» Radio Original Etios XLS 2018
por Edu Moraes Dom 02 Ago 2020, 00:18


Lubrificação do cabo da embreagem, deu ruim!

Ir em baixo

Lubrificação do cabo da embreagem, deu ruim! Empty Lubrificação do cabo da embreagem, deu ruim!

Mensagem por Darci em Sex 14 Abr 2017, 19:09

Curioso sou por natureza, às vezes quebro a cara, mas interpreto isso como sendo o custo do aprendizado, normalmente erra-se uma vez depois já se aprende, pois bem, vamos à situação; carro chegando aos 4 anos e 38k, gosto de manter tudo sempre em ordem, costumo dizer que se alguém me disser que tenho que viajar 3000 km naquele momento, posso pegar o carro e sair sem fazer nenhum tipo de revisão pois vai estar tudo em dia. Pensei em dar uma lubrificada no cabo de embreagem, não por necessidade pois não havia nada errado, sim como uma forma de manutenção preventiva.


O cabo originalmente vem lubrificado com um tipo de graxa branca ou graxa de silicone, não sei que produto é aquele, mas deve ser colocado antes de passar o cabo, pois com o cabo colocado não há espaço entre o cabo e a capa para colocação de algo com uma densidade maior que um óleo.


Desconectei o cabo do pedal, soltei três parafusos que o prendem na lataria e o puxei para o cofre do motor, NÃO SOLTEI O CABO DO GARFO, posicionei de forma que a ponta que é fixada no pedal ficasse erguida, soltei aquela coifa de borracha da ponta que prende ao garfo apenas para ver quando o óleo começasse a pingar na outra ponta, borrifei óleo enquanto puxava e empurrava o cabo para que o óleo descesse, quando começou a pingar na outra ponta recoloquei tudo no lugar e testei, funcionando normalmente.


Cheguei com o carro em casa na sexta à noite sem nada estranho, sábado não usei o carro, domingo fiz a lubrificação mas não saí com o carro, na segunda fui trabalhar, estava com o rádio ligado mas de repente comecei a ouvir um som estranho, baixei o som e lá estava, toda vez que debreava o carro ouvia um assovio muito semelhante à subida de giro do motor do etios quando está frio e trocamos a marcha, só que está acontecendo também com o carro quente e o conta giro não acusa aumento de rotação, retirei novamente e tentei borrifar graxa branca dentro do cabo mas é quase impossível, não entrou muita graxa.


A conclusão que cheguei é que o cabo está ressonando devido à ausência da graxa, o óleo fino não permite a absorção da ressonância do rolamento ou motor quando se está debreando, não acho que seja uma infeliz coincidência de rolamento da embreagem no fim da vida, pois em ponto morto ou engrenado não há barulho algum, já testei andar com o carro debreado e também não faz barulho, é só no momento que o pedal desce, muito estranho, bom agora vou deixar quieto por um tempo, ver se a lubrificação diminui com o tempo e o barulho também, segue a dica, cuidado ao tentar lubrificar o cabo de embreagem do etios, e caso alguém tenha alguma sugestão de resolução do problema fique à vontade para dizer.


Pelo menos o cabo está lubrificado  Smile Smile Smile
Darci
Darci

Membro Rubi
Membro Rubi

Mensagens : 396
Data de inscrição : 21/06/2013
Localização : Colombo - PR

Voltar ao Topo Ir em baixo

Lubrificação do cabo da embreagem, deu ruim! Empty Re: Lubrificação do cabo da embreagem, deu ruim!

Mensagem por Darci em Qui 07 Dez 2017, 19:20

Olha aí, acho que sem querer descobri a solução, vou postar aqui pois pode ajudar outras pessoas com problemas parecidos que já andei vendo em alguns tópicos. Como todos nós já percebemos as embreagens dos Etios com câmbio manual são altas mesmo, apesar disso nunca pensei em baixar mas de tanto ler aqui o Emerson Wayne dizendo que a embreagem é alta e fica melhor baixa resolvi experimentar, no primeiro dia dei meia volta na porca de regulagem, realmente o carro ficou melhor pra arrancar e.....adivinha, percebi que a tal ressonância diminuiu, no outro dia dei mais meia volta completando uma volta e praticamente desapareceu a ressonância, acho que vou apertar mais um pouco, mas está praticamente perfeito e a dirigibilidade melhor, ou seja, na movimentação toda deve ter desrosqueado, apesar de eu ter prendido com uma fita crepe e por incrível que possa parecer uma volta na porca fez diferença, aparentemente é uma regulagem muiiiiiito sensível.
Darci
Darci

Membro Rubi
Membro Rubi

Mensagens : 396
Data de inscrição : 21/06/2013
Localização : Colombo - PR

Voltar ao Topo Ir em baixo

Lubrificação do cabo da embreagem, deu ruim! Empty Re: Lubrificação do cabo da embreagem, deu ruim!

Mensagem por Diogo em Sex 08 Dez 2017, 09:05

Darci, não lembro quem foi, mas alguém aqui do fórum também tentou lubrificar o cabo e acabou estragando ele, realmente ele não pode ser lubrificado.

Que bom que pelo menos você aprendeu mais alguma coisa com isso e repassou conhecimento. kkkkk
Diogo
Diogo

Membro Rubi
Membro Rubi

Mensagens : 1622
Data de inscrição : 30/05/2014
Localização : Lajeado - RS

Voltar ao Topo Ir em baixo

Lubrificação do cabo da embreagem, deu ruim! Empty Re: Lubrificação do cabo da embreagem, deu ruim!

Mensagem por Darci em Sex 15 Dez 2017, 20:04

E era isso mesmo Diogo, carro agora está como antes, acabei dando mais meia volta na porca, ou seja, apenas uma volta e meia no total, muito sensível mesmo. Sem falar que a troca de marchas melhorou muito, ando prestando muita atenção pra ter certeza que não é placebo, mas não é, melhorou mesmo.
Darci
Darci

Membro Rubi
Membro Rubi

Mensagens : 396
Data de inscrição : 21/06/2013
Localização : Colombo - PR

Voltar ao Topo Ir em baixo

Lubrificação do cabo da embreagem, deu ruim! Empty Re: Lubrificação do cabo da embreagem, deu ruim!

Mensagem por Convidado em Ter 01 Maio 2018, 19:58

Darci, gostaria da sua opinião neste tópico:
http://www.etiosclube.com.br/t4275-rangido-no-trambulador#44037
Obrigado!
avatar
Convidado
Convidado


Voltar ao Topo Ir em baixo

Lubrificação do cabo da embreagem, deu ruim! Empty Re: Lubrificação do cabo da embreagem, deu ruim!

Mensagem por Sergio em Qua 02 Maio 2018, 13:37

tmforti, seu carro não tem cabo acionando a embreagem, a partir do modelo 2017 o sistema é hidráulico.
Sergio
Sergio

Administrador
Administrador

Mensagens : 1273
Data de inscrição : 26/04/2013
Localização : São Paulo - SP

http://www.etiosclube.com.br

Voltar ao Topo Ir em baixo

Lubrificação do cabo da embreagem, deu ruim! Empty Re: Lubrificação do cabo da embreagem, deu ruim!

Mensagem por Darci em Qui 03 Maio 2018, 20:15

Olá tmforti, com base no seu relato dei minha opinião sobre seu problema no tópico em questão, qualquer coisa avise, vamos tentar resolver isso aí.
Darci
Darci

Membro Rubi
Membro Rubi

Mensagens : 396
Data de inscrição : 21/06/2013
Localização : Colombo - PR

Voltar ao Topo Ir em baixo

Lubrificação do cabo da embreagem, deu ruim! Empty Re: Lubrificação do cabo da embreagem, deu ruim!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum