Etios Clube
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.
antes de perguntar
Pesquise aqui
Últimos assuntos
» Central multimedia "travada"
por marciofuruka Hoje à(s) 00:57

» [VENDO] - Chicote Adaptador câmera de ré na Central Multimídia Original
por marciofuruka Hoje à(s) 00:26

» Mudança medida de pneu! 195/60R15 ou 195/65R15?
por Elzeze Ontem à(s) 22:43

» Etios baixo
por Soni Ontem à(s) 08:47

» Toyota manteve Etios na Argentina
por Soni Sab 27 Nov 2021, 16:30

» Etios vendia mais do que Yaris
por Soni Sab 27 Nov 2021, 16:02

» pos venda Toyota
por Soni Sab 27 Nov 2021, 15:59

» Como instalar bieleta reforçada axios ou trw
por Taylor Oliveira Sex 26 Nov 2021, 19:37

» Troca de pneus do Etios
por Taylor Oliveira Sex 26 Nov 2021, 19:27

» Fluido de arrefecimento e pastilhas de freio?
por Pleury Sex 26 Nov 2021, 12:13

» Barulho de pneu mucho na roda dianteira esquerda
por Otavio Guerra Sex 26 Nov 2021, 08:50

» Multimídia Kenwood DDX 715WBT
por quiquas Qui 25 Nov 2021, 22:07

» Barulho Na Roda Dianteira
por Elton92 Qui 25 Nov 2021, 13:20

» Central multimidia travada no logo toyora
por marciofuruka Ter 23 Nov 2021, 20:41

» O que trocar com 80.000?
por AndreLuiz_rj Seg 22 Nov 2021, 10:06

» Planos de reboque/guincho
por Taiguara Dom 21 Nov 2021, 10:13

» Beeps do sensor de estacionamento quando engata a ré ?? 2 ou 4 ???
por Eletrowilson Sex 19 Nov 2021, 13:36

» Beeps do sensor de ré do etios platinum 2017 (ME AJUDEM, POR FAVOR)
por Eletrowilson Sex 19 Nov 2021, 13:33

» Bem-vindos ao nosso fórum
por Taiguara Sex 19 Nov 2021, 08:50

» Consumo preocupante
por JEDIDIAS Qua 17 Nov 2021, 08:12

» Bancos de outro carro
por Taiguara Seg 15 Nov 2021, 00:09

» Ar condicionado armando e desarmando
por robertocsb Dom 14 Nov 2021, 21:41

» Central multimídia
por ErivaldoMoraes Dom 14 Nov 2021, 13:27


Alto consumo mesmo após limpeza de bicos.

+6
Rodrigo
Robert Santos
Ledson-DF
JoTanaka
kervinson
eukson
10 participantes

Ir para baixo

Alto consumo mesmo após limpeza de bicos. Empty Alto consumo mesmo após limpeza de bicos.

Mensagem por eukson Dom 01 Nov 2020, 12:42

Saudações, amigos motoristas e entusiastas do automobilismo.

Há um ano adquiri um Etios 1.5 2016 XS com 48000km rodados. Na época, o consumo era de 11km por litro em um percurso de 60% Br e 40% urbano. De lá para cá, o consumo só vem piorando e agora está em 8,9km por litro. Levei numa oficina para fazer a famosa limpeza na injeção eletrônica. O filtro de ar do motor está em boa condição, assim como as velas, que estão em "meia vida".
Lá na oficina eu percebi que precisava trocar outras coisas como os amortecedores dianteiros e o kit de embreagem.
Porém, meu principal problema que era o alto consumo de combustível, não foi sanado. Estou duvidando que talvez esteja até pior. A única vantagem que vi foi o desempenho do carro que melhorou bastante. As marchas estão desenvolvendo bem melhor. Não sei se é por conta da injeção ou da embreagem.

Alguém já teve esse problema? Adianto que não piso forte no carro.
eukson
eukson

Mensagens : 1
Data de inscrição : 01/11/2020
Localização : Mossoró - RN

Ir para o topo Ir para baixo

Alto consumo mesmo após limpeza de bicos. Empty Re: Alto consumo mesmo após limpeza de bicos.

Mensagem por kervinson Seg 02 Nov 2020, 09:35

Quando vc diz "o filtro de ar do motor está em boa condição", vc quer dizer que ele é novo e trocado a cada 10mil km (eu sei que o manual diz apenas para verificar mas, eu sempre troco) ou que ele por ter aparência de limpo não foi trocado? Se não foi trocado troque.
kervinson
kervinson

Membro Rubi
Membro Rubi

Mensagens : 496
Data de inscrição : 30/05/2017
Localização : Natal - RN

Ir para o topo Ir para baixo

Alto consumo mesmo após limpeza de bicos. Empty Re: Alto consumo mesmo após limpeza de bicos.

Mensagem por JoTanaka Seg 02 Nov 2020, 17:02

Mecanico com scanner, consegue avaliar a vazão nos bicos em marcha lenta e em alta. Tem que checar alinhamento da suspensão/direção, pressão baixa dos pneus, freios prendendo, etc..
Se o filtro de ar esta limpo/novo, eu apostaria na sonda lambda danificada e/ou sensor MAF com problemas. Foi efetuado limpeza do TBI ? Entrada de ar falso no coletor de admissão, causa alto consumo, pois a ECU vai liberar mais combustível. Boa sorte.
JoTanaka
JoTanaka

Membro Ouro
Membro Ouro

Mensagens : 144
Data de inscrição : 02/04/2019
Localização : São José dos Campos - SP

Ir para o topo Ir para baixo

Alto consumo mesmo após limpeza de bicos. Empty Re: Alto consumo mesmo após limpeza de bicos.

Mensagem por Ledson-DF Qua 18 Nov 2020, 07:50

Situação do meu carro está muito parecida, 50.000 km rodados, peguei o carro zero, conheço o carro, todas as revisões na autorizada, até 50k tudo ok, desde a última revisão o consumo do carro a gasolina virou consumo de álcool, desconfiei que era gasolina batizada, mas troquei 3 vezes os postos, mesma coisa, o consumo era 10, 10,5, virou 8 só foi sair da revisão de 50k.
  etios sedan xls automático
Ledson-DF
Ledson-DF

Membro Novato
Membro Novato

Mensagens : 3
Data de inscrição : 01/03/2018
Localização : Brasília

Ir para o topo Ir para baixo

Alto consumo mesmo após limpeza de bicos. Empty Re: Alto consumo mesmo após limpeza de bicos.

Mensagem por Robert Santos Qua 18 Nov 2020, 18:26

Oi, eu iria "zerar"  tudo na central eletrônica. Fiz no meu Etios o seguinte,  desliguei a bateria por 30 minutos ( para "zerar " qualquer ajuste ou códigos anteriores )  e de acordo com o manual, vc tem um procedimento passo a passo para voltar as parâmetros ideais de ajustes do motor,  basta a procurar a página no manual, e funciona. O carro voltou a apresentar o consumo normal.  É claro que estou supondo que  o básico com calibragem dos pneus, alinhamento de direção,  velas, sensores ( principalmente o Lambda ) etc.. estejam OK no seu Etios.
Robert Santos
Robert Santos

Membro Novato
Membro Novato

Mensagens : 9
Data de inscrição : 02/11/2014
Localização : Rio de Janeiro - RJ

Ir para o topo Ir para baixo

Alto consumo mesmo após limpeza de bicos. Empty Re: Alto consumo mesmo após limpeza de bicos.

Mensagem por Rodrigo Seg 07 Dez 2020, 14:13

Alto consumo são influenciados pelos vários fatores como possibilidades de os bicos estarem sujos, TBI ou corpo de borboleta sujos, gasolina ou alcool ruim, pneus murchos, alinhamento mal feito ou irregular, amortecedores com final de vida util, necessidade troca de todos os filtros como de motor, de ar, de combustivel, talvez de bomba de gasolina (que é trocada a cada 60 mil km), verificar o estado das velas e bobinas. Melhor é levar o carro no auto center de sua confiança e pedir para  fazer um check up geral.
Rodrigo
Rodrigo

Moderador
Moderador

Mensagens : 691
Data de inscrição : 19/07/2016
Localização : Gurupi - TO

Ir para o topo Ir para baixo

Alto consumo mesmo após limpeza de bicos. Empty Re: Alto consumo mesmo após limpeza de bicos.

Mensagem por Adelino Mazuti Ter 08 Dez 2020, 12:26

Estou com meu carro na mesma situação e ele esta com 59mil km rodados.

Testei dois tanques de gasolina e deu a mesma média do etanol.

Pneus sempre calibrados, filtro de ar do motor novo e limpo, vou precisar levar ele em um mecanico para revisar a parte de ignição, o que me deixa cabreiro é que o carro não oscila aceleração, não engasga e tem força no etanol como sempre e na gasolina cai um pouco como esperado.

Acho que antes de levar para o mecanico vou fazer esse reset que nosso amigo Ledson-DF fez, quem sabe?!
Adelino Mazuti
Adelino Mazuti

Moderador
Moderador

Mensagens : 492
Data de inscrição : 10/08/2017
Idade : 37
Localização : Marília - SP

Ir para o topo Ir para baixo

Alto consumo mesmo após limpeza de bicos. Empty Re: Alto consumo mesmo após limpeza de bicos.

Mensagem por ric+20 Seg 22 Mar 2021, 18:25

Olá Robert Santos,

Sobre o que você escreveu aí em cima:

"Oi, eu iria "zerar"  tudo na central eletrônica. Fiz no meu Etios o seguinte,  desliguei a bateria por 30 minutos ( para "zerar " qualquer ajuste ou códigos anteriores )  e de acordo com o manual, vc tem um procedimento passo a passo para voltar as parâmetros ideais de ajustes do motor,  basta a procurar a página no manual, e funciona. O carro voltou a apresentar o consumo normal.  É claro que estou supondo que  o básico com calibragem dos pneus, alinhamento de direção,  velas, sensores ( principalmente o Lambda ) etc.. estejam OK no seu Etios."




O procedimento que você realizou foi o da página 6-2-16 do manual do Etios?
Segue abaixo o procedimento conforme copiei do manual:


Se a bateria for desconectada Ao reconectar a bateria, a inicialização será necessária para permitir que a ECU do motor funcione normalmente. Posicione a alavanca de mudança de marcha em P (transmissão automática) ou N (transmissão manual), aplique o freio de estacionamento, e após manter o motor em marcha-lenta durante 10 minutos ou mais, execute o procedimento abaixo sem pressionar o pedal do acelerador: Após desligar todos os componentes elétricos e posicionar a chave de ignição em “LOCK”, desconecte a bateria e aguarde 90 segundos ou mais. Reconecte a bateria, acione a partida do motor e aguarde 90 segundos ou mais. Gire o botão de controle de velocidade do ventilador do sistema do ar condicionado para “4”, pressione para ligar a função de resfriamento e desumidificação, acenda os faróis e aguarde 90 segundos ou mais. Gire o botão de controle de velocidade do ventilador para “0”, apague os faróis, posicione a chave de ignição em “LOCK” e aguarde 30 segundos ou mais. Acione a partida do motor e em seguida aguarde 90 segundos ou mais, gire a chave de ignição para a posição “LOCK”. Se uma situação, como por exemplo, marcha lenta irregular ocorrer após o procedimento acima ser executado corretamente, o veículo deverá ser inspecionado em uma Concessionária Autorizada Toyota.
ric+20
ric+20

Membro Rubi
Membro Rubi

Mensagens : 714
Data de inscrição : 30/12/2015
Localização : Belo Horizonte - MG

Adelino Mazuti gosta desta mensagem

Ir para o topo Ir para baixo

Alto consumo mesmo após limpeza de bicos. Empty Re: Alto consumo mesmo após limpeza de bicos.

Mensagem por hiltonakita Qui 15 Abr 2021, 10:44

Amigo, bom dia.

Adquiri recentemente um etios 15 xs hatch manual, 2015, com 30k.
Anteriormente tive um i30 2011, e para manter uma economia de gasolina, um mecanico de confiança me deu a dica: mudar e ou acelerar ate os 2 mil giros do rpm. Realmente faz 1 a 1,5km a mais por litro. No caso do etios, manual, eu mudando a marcha em 2 mil giros, o motor rende bem, mesmo pela baixa mudança, e conseguir no etanol, na cidade e transito de sp, media de 9,5 km//l. nao sei se é mto ou pouco, mas to adotando essa maneira. fica uma dica para tentarem, quem sabe ganhamos mais alguns km pelo tanque.

abs
hiltonakita
hiltonakita

Membro Novato
Membro Novato

Mensagens : 5
Data de inscrição : 31/03/2021
Localização : São Paulo - SP

Ir para o topo Ir para baixo

Alto consumo mesmo após limpeza de bicos. Empty Re: Alto consumo mesmo após limpeza de bicos.

Mensagem por marcio.silva Dom 18 Abr 2021, 20:06

No meu caso foi a válvula termostática. Já tinha tentado trocar todos filtros, fluidos, oleo, velas, até troquei o pré filtro da bomba(estava espirrando, tossindo, foi trocar e a bomba voltou funcionar perfeitamente) e nada resolvia. Levei em 3 mecânicos e todos falavam que o carro estava perfeito. Até pedi para ver a válvula termostática mas disseram que estava ok. Só depois que comprei um velocímetro digital que também mostra a temperatura que notei que tinha algo errado. Em velocidades altas a temperatura baixa muito, chagando a 64°!!! Pior e que se testar ela com o carro parado parece tudo ok, pq ela abria certinho a 82° e como n batia ar no radiador a temperatura n baixava, e como ela estava fechada com o carro frio, dava a entender que estava ok. Só depois de trocar e testar ela em uma panela que notei que ela abria certo, mas demorava muito a voltar mesmo jogando água fria! Ou seja válvula TB da problema n apenas travando, mas com dificuldade de abrir ou fechar.
Bom, depois que troquei a temperatura fica estável a 80-87° e o consumo voltou a casa dos 8-9 km/l na cidade no etanol.
marcio.silva
marcio.silva

Membro Novato
Membro Novato

Mensagens : 3
Data de inscrição : 16/04/2021
Localização : São Paulo - SP

Ir para o topo Ir para baixo

Alto consumo mesmo após limpeza de bicos. Empty Re: Alto consumo mesmo após limpeza de bicos.

Mensagem por ric+20 Dom 18 Abr 2021, 21:43

Tem um tempo que meu carro está consumindo bem mais. Só uso álcool comum. Coloquei primeiro tanque de etanol aditivado Ipiranga hoje. Carro já saiu do posto sem a vibração que eu estava sentindo na marcha lenta. E o consumo no computador de bordo já está marcando 2 km/l a mais que o que eu estava acostumado. Não tinha ideia de que um combustível melhor pudesse melhorar tanto assim o carro.
ric+20
ric+20

Membro Rubi
Membro Rubi

Mensagens : 714
Data de inscrição : 30/12/2015
Localização : Belo Horizonte - MG

Ir para o topo Ir para baixo

Alto consumo mesmo após limpeza de bicos. Empty Re: Alto consumo mesmo após limpeza de bicos.

Mensagem por JoTanaka Qui 22 Abr 2021, 13:32

Bom fazer teste de estanqueidade dos eletroinjetores , pressão da bomba elétrica via manometro, checar o regulador de pressão da linha, etc...
Além do combustivel ser batizado, com marcha lenta irregular, tá com com cara de ar entrando ar falso nos dutos de admissão, pode ser problemas nas válvulas, ou mangueiras na admissão. Um bom mecanico resolve isso, com teste de fumaça. Recomendo a oficina do Dr Auto Mecanica na V.Alpina, se o EUKSON for de SP.
Pior que isso é o Honda Fit, quando dá alto consumo, é difícil resolver, tenho um, já foi nos melhores mecanicos de São jose dos Campos e não descobriram, parece ser um problema no sensor MAf que registra 0,1g/s de ar com motor desligado. Vou levar no Dr  Auto mecanica na V.Alpina em SP , na Garagem85 em Guarulhos ou na mais famosa Honda de SP, a H-Norte. Na High-torque de SJC, talvez. Boa sorte.
JoTanaka
JoTanaka

Membro Ouro
Membro Ouro

Mensagens : 144
Data de inscrição : 02/04/2019
Localização : São José dos Campos - SP

Ir para o topo Ir para baixo

Alto consumo mesmo após limpeza de bicos. Empty Re: Alto consumo mesmo após limpeza de bicos.

Mensagem por JoTanaka Qui 22 Abr 2021, 13:34

Tem outro detalhe.. ignição também pode dar alto consumo.. problemas de fuga de corrente, bobinas ruins, velas, etc...Precisa de um osciloscopio para analisar os pulsos da ignição, mecanico bom , possui e sabe operar este equipamento.
JoTanaka
JoTanaka

Membro Ouro
Membro Ouro

Mensagens : 144
Data de inscrição : 02/04/2019
Localização : São José dos Campos - SP

Ir para o topo Ir para baixo

Alto consumo mesmo após limpeza de bicos. Empty Re: Alto consumo mesmo após limpeza de bicos.

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Ir para o topo Ir para baixo

Ir para o topo


 
Permissões neste fórum
Você não pode responder aos tópicos