antes de perguntar
Pesquise aqui
Últimos assuntos
» Etios Uber
por VJOLT Hoje à(s) 01:14

» Apresentação ETIOS SEDAN XLS 1.5 Manual, Flex 2013/2013
por VJOLT Hoje à(s) 00:58

» Chuva Ácida
por AlexOgeda Ontem à(s) 16:55

» Manual de serviço do Etios 2014
por Claiton Qui 22 Ago 2019, 13:15

» Lumibosidade do sol na central multimídia
por L3o_jp Qui 22 Ago 2019, 11:55

» O Etios "embala pouco"?
por thalesdecastro Qui 22 Ago 2019, 10:01

» Troca de bieletas: original ou reforçada (paralela) ?
por Xiru Ter 20 Ago 2019, 23:31

» Som original 2016
por carlos vinicius Ter 20 Ago 2019, 22:03

» Dúvida: Etios 1.3 manual novo ou 1.3 automático seminovo
por VJOLT Ter 20 Ago 2019, 06:11

» Caixa amplificada slim: vale a pena o investimento? (Instalei uma!!)
por ACM Seg 19 Ago 2019, 10:41

» Carro Deligando em movimento
por Otavio Guerra Seg 19 Ago 2019, 09:32

» Dificuldade ao dar partida
por thalesdecastro Sab 17 Ago 2019, 19:18

» Acesso da cabine ao motor (passagem de cabos e fios)
por ACM Qui 15 Ago 2019, 11:04

» Motor Rangendo
por EpGomes Qui 15 Ago 2019, 08:40

» velas DENSO
por kervinson Ter 13 Ago 2019, 18:33

» Console central
por Vítor Barcellos Ter 13 Ago 2019, 06:44

» Embreagem acabou com 66.000 km
por xandaumgv Dom 11 Ago 2019, 13:05

» Bateria Descarregando com carro 3 dias parado
por Cesinha Qui 08 Ago 2019, 16:21

» Painel do Etios 2014
por Diogo Qua 07 Ago 2019, 22:25

» Barulho qdo pressiono a embreagem
por xandaumgv Qua 07 Ago 2019, 14:07

» Roda do estepe
por Emerson Warne Qua 07 Ago 2019, 13:52

» Atualização do GPS
por Emerson Warne Qua 07 Ago 2019, 13:40

» Bluetooth do Som não funciona - Etios X Sedan Aut
por Adelino Mazuti Ter 06 Ago 2019, 09:32


Marcha lenta falhando - Etios 1.3

Ir em baixo

Marcha lenta falhando - Etios 1.3 Empty Marcha lenta falhando - Etios 1.3

Mensagem por arjj68 em Ter 05 Fev 2019, 12:13

Amigos, bom dia.
Tenho um etios hatch 2013 1.3 com 56.000 km. Há cerca de 2 semanas venho sentindo uma falha enorme em marcha lenta, em alguns momentos dá impressão que o motor vai morrer. Isso ocorre principalmente durante as duas primeiras horas de funcionamento. 
Com 40.000 km, troquei filtro de ar do motor (WEGA), filtro de combustivel de linha (wega), filtro de cabine (mahle). Não acredito ser falha nas velas, já que o manual indica troca apenas com 100.000 km.
Além disso, venho notando que o consumo de combustível aumentou.
Algum de vocês já passou por algo desse gênero? O que indicariam para troca ou verificação?
Conto com a ajuda de vocês para deixar meu carro eficiente novamente! Obrigado.
arjj68
arjj68

Mensagens : 1
Data de inscrição : 05/02/2019
Localização : Belém - PA

Voltar ao Topo Ir em baixo

Marcha lenta falhando - Etios 1.3 Empty Re: Marcha lenta falhando - Etios 1.3

Mensagem por Diogo em Ter 05 Fev 2019, 13:34

arjj68, pode começar tirando esses filtros da Wega, coloque original, se não o seu carro não vai funcionar bem.
Diogo
Diogo

Moderador
Moderador

Mensagens : 1607
Data de inscrição : 30/05/2014
Localização : Lajeado - RS

Voltar ao Topo Ir em baixo

Marcha lenta falhando - Etios 1.3 Empty Re: Marcha lenta falhando - Etios 1.3

Mensagem por kervinson em Ter 05 Fev 2019, 20:49

Com esses filtros ruins que voce colocou o tbi deve ta uma meleca só
kervinson
kervinson

Membro Rubi
Membro Rubi

Mensagens : 333
Data de inscrição : 30/05/2017
Localização : Natal - RN

Voltar ao Topo Ir em baixo

Marcha lenta falhando - Etios 1.3 Empty Re: Marcha lenta falhando - Etios 1.3

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum