O CLUBE PRECISA DE VOCÊ
Ajude a viabilizar o Etios Clube clicando no anúncio ao lado só para conferir!!!
antes de perguntar
Pesquise aqui
Últimos assuntos
» Noticia automotiva
por racistaglobo Hoje à(s) 21:06

» reestilizaçao total Etios
por racistaglobo Hoje à(s) 21:05

» preço gasolina não para de subir
por racistaglobo Hoje à(s) 21:04

» misturar gasolina com alcool
por racistaglobo Hoje à(s) 21:03

» Quanto voce pagou pelo seu? (R$)
por ric+20 Hoje à(s) 18:06

» GNV no Etios, minha experiência...
por Thiago rodrigues Hoje à(s) 13:19

» Problemas de ignição no meu Toyota Etios XS 1.5
por ric+20 Ontem à(s) 17:37

» Interior do Etios não "gela" !
por kervinson Sex 19 Jan 2018, 19:21

» Luz de motor acessa no painel
por Darci Sex 19 Jan 2018, 15:56

» Dúvida sobre módulo para automatizar subida de vidros elétricos
por Marco Faria Sex 19 Jan 2018, 13:04

» Chave canivete para Etios
por eduardogodoyrj Qui 18 Jan 2018, 14:13

» Grupo Whatsap Etios Brasil
por Reginaldo Lima Qui 18 Jan 2018, 13:46

» Novo Etios "2018"
por kervinson Qua 17 Jan 2018, 21:29

» Como vizualizar no painel do Etios HB 2015 o consumo de gasolina?
por Caio Santos Qua 17 Jan 2018, 15:15

» Meu etios não esta acendendo a lampada do alarme que fica no painel. O que pode ser?
por Keneo Qua 17 Jan 2018, 13:46

» Barra "estalilizadora" suspensão traseira etios sedan xls 13/14
por Darci Ter 16 Jan 2018, 19:45

» Mensagem no painel
por Diogo Seg 15 Jan 2018, 23:31

» Barulho vindo da traseira (ou porta-malas)
por helio aprigio de aquino Seg 15 Jan 2018, 19:08

» Cambio automatico Sedan - Economia
por paato8257 Seg 15 Jan 2018, 18:56

» Etios potência reduzida do motor
por xandaumgv Seg 15 Jan 2018, 12:48

» Partida a frio
por jp.siq Seg 15 Jan 2018, 09:14

» Solucionando problema de barulho (tec tec tec) do painel atrás do volante
por jp.siq Seg 15 Jan 2018, 08:44

» Problemas no Freio Traseiro
por Jackson Dom 14 Jan 2018, 21:13

Proprietários, ajudem por favor!

Página 2 de 3 Anterior  1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Proprietários, ajudem por favor!

Mensagem por luiz15lima em Dom 26 Nov 2017, 12:44

Olá galera...acabei de entrar no site....muito bom, bem eu troquei meu up TSI 16/17 pelo Etios SD 1.5 AT 16/17, NÃO ME ARREPENDO , o meu está fazendo na média de 12 até 13 km/l no máximo mas está dentro do esperado ando 55 cidade e 45% estrada ...Esta com 12mil km e tem um barulhimho chato no painel..
avatar
luiz15lima

Membro Novato
Membro Novato

Mensagens : 3
Data de inscrição : 26/11/2017
Localização : Caçapava - SP

Voltar ao Topo Ir em baixo

Re: Proprietários, ajudem por favor!

Mensagem por Jackson Ulisses em Dom 26 Nov 2017, 16:32

Parabéns pela aquisição! O meu teve um barulho no painel que vinha da parte central, onde é desmontada para instalação do rádio/kit multimídia. Esta moldura central (aquela com acabamento em Black Piano) costuma incomodar, ficando mal encaixada. Como seu carro está na garantia, leve numa Concessionária.
avatar
Jackson Ulisses

Membro Bronze
Membro Bronze

Mensagens : 58
Data de inscrição : 31/01/2017
Localização : Blumenau - SC

Voltar ao Topo Ir em baixo

Re: Proprietários, ajudem por favor!

Mensagem por ric+20 em Dom 26 Nov 2017, 17:41

Boa tarde...As saídas de ventilação provocam barulhos também...não sei se já arrumaram isso...
avatar
ric+20

Membro Rubi
Membro Rubi

Mensagens : 316
Data de inscrição : 30/12/2015
Localização : Belo Horizonte - MG

Voltar ao Topo Ir em baixo

Re: Proprietários, ajudem por favor!

Mensagem por Nivaldo José Mota em Qua 13 Dez 2017, 10:11

Bom dia.
Sou novo aqui. Esta é minha primeira postagem.
Meu étios 2015 1.3 nao chega corrente elétrica no motor de arranque.
Alguém ja passou por isto?
avatar
Nivaldo José Mota

Membro Bronze
Membro Bronze

Mensagens : 13
Data de inscrição : 13/12/2017
Localização : Mongaguá - SP

Voltar ao Topo Ir em baixo

Re: Proprietários, ajudem por favor!

Mensagem por kervinson em Qua 13 Dez 2017, 17:48

@nivaldo, seu carro tem algum "segredo" ou fez alguma manutenção que mexeram na bateria?
avatar
kervinson

Membro Prata
Membro Prata

Mensagens : 89
Data de inscrição : 30/05/2017
Localização : Natal - RN

Voltar ao Topo Ir em baixo

Re: Proprietários, ajudem por favor!

Mensagem por Sergio em Qua 13 Dez 2017, 21:06

Seu carro é 2015, provavelmente ainda está na garantia. Melhor procurar uma CSS.
avatar
Sergio

Administrador
Administrador

Mensagens : 1132
Data de inscrição : 26/04/2013
Localização : São Paulo - SP

http://www.etiosclube.com.br

Voltar ao Topo Ir em baixo

Re: Proprietários, ajudem por favor!

Mensagem por Nivaldo José Mota em Qui 14 Dez 2017, 02:27

Boa noite. Coloquei bateria nova, não resolveu.
Eliminei segredo, também não é.
avatar
Nivaldo José Mota

Membro Bronze
Membro Bronze

Mensagens : 13
Data de inscrição : 13/12/2017
Localização : Mongaguá - SP

Voltar ao Topo Ir em baixo

Re: Proprietários, ajudem por favor!

Mensagem por Nivaldo José Mota em Qui 14 Dez 2017, 02:32

Não está na Garantia.
avatar
Nivaldo José Mota

Membro Bronze
Membro Bronze

Mensagens : 13
Data de inscrição : 13/12/2017
Localização : Mongaguá - SP

Voltar ao Topo Ir em baixo

Re: Proprietários, ajudem por favor!

Mensagem por amazuti em Qui 14 Dez 2017, 11:42

@Nivaldo, se tiver alarme ele pode estar com problema e cortar a corrente, dá uma analisada nisso.
avatar
amazuti

Membro Ouro
Membro Ouro

Mensagens : 128
Data de inscrição : 10/08/2017
Idade : 33
Localização : Marília - SP

Voltar ao Topo Ir em baixo

Re: Proprietários, ajudem por favor!

Mensagem por Nivaldo José Mota em Qui 14 Dez 2017, 15:02

Como o defeito é exporadico, ao apresentar ontem a ta rde testei e chegou corrente no motor de arranque. Depois de muitas idas e vindas em ccn e profissionais do ramo, resolvi eu mesmo tirar o motor de arranque fora. Tinha zinabre nas conexões e meio que escuro nas partes interna. Limpei tudo e até o momento o mesmo está funcionando.
Agradeço ao Kervison, Sérgio e Amazuti pela ajuda
avatar
Nivaldo José Mota

Membro Bronze
Membro Bronze

Mensagens : 13
Data de inscrição : 13/12/2017
Localização : Mongaguá - SP

Voltar ao Topo Ir em baixo

Re: Proprietários, ajudem por favor!

Mensagem por amazuti em Qui 14 Dez 2017, 16:26

Putz zinabre é complicado, no meu carro anterior dava nos conectores da bateria, ai ia até que o carro não pegava, ai tinha que limpar os conectores.

Isso segundo profissionais do ramo de eletrica auto, é quando a bateria esta ficando velha, mais eu acho que não pois sempre dava um pouquinho mesmo na nova.

Uma solução foi o profissional mesmo jogou um pouco de wd nos conectores, já era até eu vender o carro não juntou mais.

Tente fazer isso, talvez te garanta não ter que mexer mais nisso.
avatar
amazuti

Membro Ouro
Membro Ouro

Mensagens : 128
Data de inscrição : 10/08/2017
Idade : 33
Localização : Marília - SP

Voltar ao Topo Ir em baixo

Re: Proprietários, ajudem por favor!

Mensagem por Nivaldo José Mota em Sex 15 Dez 2017, 00:54

Então Amazuti, a questão é que moro na beira da praia e tenho muito problema com maresia. Ela penetrou no motor de arranque causando mau contato. De manhã farei o teste final, espero ter solucionado o problema. Amanhã darei o retorno.
avatar
Nivaldo José Mota

Membro Bronze
Membro Bronze

Mensagens : 13
Data de inscrição : 13/12/2017
Localização : Mongaguá - SP

Voltar ao Topo Ir em baixo

Re: Proprietários, ajudem por favor!

Mensagem por amazuti em Sex 15 Dez 2017, 08:42

@nivaldo maresia quebra as pernas né, ai explica tudo, rs...

Sei que é dificil, mais precisava existir algo nos carros para suportar essas condições né?!
avatar
amazuti

Membro Ouro
Membro Ouro

Mensagens : 128
Data de inscrição : 10/08/2017
Idade : 33
Localização : Marília - SP

Voltar ao Topo Ir em baixo

Re: Proprietários, ajudem por favor!

Mensagem por xandaumgv em Sex 15 Dez 2017, 09:17

avatar
xandaumgv

Membro Rubi
Membro Rubi

Mensagens : 347
Data de inscrição : 31/10/2015
Localização : São Paulo - SP

Voltar ao Topo Ir em baixo

Re: Proprietários, ajudem por favor!

Mensagem por Nivaldo José Mota em Dom 17 Dez 2017, 19:59

O zinabre ele não pega no cabo da bateria e sim nas conexões existentes. Nem sempre temos acesso a esta conexões, tornando-se impossível está sempre lubrificando as mesmas.
Limpei tudo que possível ligado ao motor de arranque inclusive ele, troquei bateria sabendo que não era. e mesmo assim amanheceu o carro não pega não dá sinal nenhum. Pior que quando chega nos profissionais o mesmo funciona normalmente.
Por que isto a dificuldade de achar o defeito.
Tentarei dar mais eficiência no aterramento do motor de arranque. ????????????????☇????????????
avatar
Nivaldo José Mota

Membro Bronze
Membro Bronze

Mensagens : 13
Data de inscrição : 13/12/2017
Localização : Mongaguá - SP

Voltar ao Topo Ir em baixo

Re: Proprietários, ajudem por favor!

Mensagem por Nivaldo José Mota em Qua 20 Dez 2017, 13:15

Boa tarde pessoal.
Fizemos o possível no veículo e não conseguimos resolver o problema. Só resta encostar o veículo esperar fevereiro ou Março juntar dinheiro e trocar por outra marca. Este já deu o que tinha que dar.
avatar
Nivaldo José Mota

Membro Bronze
Membro Bronze

Mensagens : 13
Data de inscrição : 13/12/2017
Localização : Mongaguá - SP

Voltar ao Topo Ir em baixo

Re: Proprietários, ajudem por favor!

Mensagem por Luiz Fernando em Qua 20 Dez 2017, 15:04

"Não está na Garantia."
Uai, como não está na garantia?? Seu carro não é 2015??
3 anos =2018 !!!!!!
avatar
Luiz Fernando

Moderador
Moderador

Mensagens : 2178
Data de inscrição : 09/12/2013
Localização : Santos - SP

Voltar ao Topo Ir em baixo

Re: Proprietários, ajudem por favor!

Mensagem por Nivaldo José Mota em Qua 20 Dez 2017, 16:55

Quando fui fazer quarta revisão havia passado dos 40 mil então me disseram que havia cessado a garantia.
Revendo o manual de instruções achei caixa de fusíveis acima do painel. Testei os fusíveis um deles não dava continuidade. Meu filho testando o mesmo deu continuidade. Verifiquei que ao colocar a ponta do meter devagar não dava continuidade quando apertava dava. Ao tirar o fusível Verifiquei que ele estava realmente com mal contato. Era justamente o da partida. Assim que troquei imediatamente foi resolvido o problema da partida.
Espero que não volte a dar o problema, pois depois de 2 meses de tentativas entre profissionais e eu, espero ter resolvido o problema. De qualquer maneira retorno para dizer sim ou não.
avatar
Nivaldo José Mota

Membro Bronze
Membro Bronze

Mensagens : 13
Data de inscrição : 13/12/2017
Localização : Mongaguá - SP

Voltar ao Topo Ir em baixo

Re: Proprietários, ajudem por favor!

Mensagem por amazuti em Qua 20 Dez 2017, 17:11

Boa Nivaldo que alivio ter encontrado o problema em, espero que tenha resolvido de vez isso ai kkkkkk.
avatar
amazuti

Membro Ouro
Membro Ouro

Mensagens : 128
Data de inscrição : 10/08/2017
Idade : 33
Localização : Marília - SP

Voltar ao Topo Ir em baixo

Re: Proprietários, ajudem por favor!

Mensagem por Nivaldo José Mota em Qua 20 Dez 2017, 17:37

Grande Amazuti.
Apresenta defeito sempre após um ou 2 dias. Agora só o tempo que vai determinar novamente. Depois darei notícias.
avatar
Nivaldo José Mota

Membro Bronze
Membro Bronze

Mensagens : 13
Data de inscrição : 13/12/2017
Localização : Mongaguá - SP

Voltar ao Topo Ir em baixo

Re: Proprietários, ajudem por favor!

Mensagem por kervinson em Qui 21 Dez 2017, 15:50

você aproveitou e meteu um desengripante la nos fusíveis né?
avatar
kervinson

Membro Prata
Membro Prata

Mensagens : 89
Data de inscrição : 30/05/2017
Localização : Natal - RN

Voltar ao Topo Ir em baixo

perda de garantia

Mensagem por ARIPULGA em Qui 21 Dez 2017, 20:03

Não adianta trocar de marca se não faz a revisão na quilometragem recomendada puro desleixo dinheiro jogado no lixo. pronto disse....
avatar
ARIPULGA

Membro Bronze
Membro Bronze

Mensagens : 56
Data de inscrição : 22/11/2014
Idade : 64
Localização : Curitiba - PR

Voltar ao Topo Ir em baixo

Re: Proprietários, ajudem por favor!

Mensagem por Nivaldo José Mota em Sex 22 Dez 2017, 02:41

rsrs Te entendo pulga. Viajo de moto pelo mundo. Numa destas meus filhos falharam.
Bem, na realidade vou considerar sua opinião. Afinal sou educado. Agradeço aos demais pelos comentários validos. Depois de Idas e Vindas a profissionais, resolvi tirar o motor de arranque e verifiquei quê o auxiliar estava travando e em algumas vezes não levava corrente para o motor de arranque. Com o WD consegui desengripar o mesmo, a maresia deve ter causado este engripamento. Se o motor de arranque funcionar hoje pela manhã sinal que resolvi o problema. O raster não acusava o defeito Por que o mesmo não travou nos quatro dias que ficou na concessionária. Até a tarde pessoal.
avatar
Nivaldo José Mota

Membro Bronze
Membro Bronze

Mensagens : 13
Data de inscrição : 13/12/2017
Localização : Mongaguá - SP

Voltar ao Topo Ir em baixo

Re: Proprietários, ajudem por favor!

Mensagem por Nivaldo José Mota em Sab 23 Dez 2017, 12:35

Boa tarde.
Problema resolvido após quase três meses dá pane do veículo. Por vezes o embolo do motor de arranque travava devido as sujeiras. Depois de Idas e vindas a profissionais do ramo Inclusive a concessionária, descobri que o defeito era no auxiliar do motor de arranque. Descobri o defeito porque tirei o motor de arranque fora justamente quando o mesmo apresentou o defeito, aí ficou fácil de ver o embolo travado. Agradeço a todos que de uma maneira ou de outra participaram deste post.Abraços. Feliz Natal e próspero ano novo a todos.
avatar
Nivaldo José Mota

Membro Bronze
Membro Bronze

Mensagens : 13
Data de inscrição : 13/12/2017
Localização : Mongaguá - SP

Voltar ao Topo Ir em baixo

Re: Proprietários, ajudem por favor!

Mensagem por Mauro Farto em Ter 26 Dez 2017, 15:41

Opa, que bom que resolveu o problema Nivaldo, o lado bom disso que foi vc quem descobriu o problema. O lado ruim é que os profissionais que estão no mercado são péssimos. Se alguem como eu leigo no assunto tiver um problema desse ta ferrado, pois não terá o problema resolvido, a não ser que dê sorte de achar um profissional competente que resolva o problema.
avatar
Mauro Farto

Membro Ouro
Membro Ouro

Mensagens : 224
Data de inscrição : 11/04/2014
Idade : 39
Localização : Lins - SP

Voltar ao Topo Ir em baixo

Página 2 de 3 Anterior  1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum