antes de perguntar
Pesquise aqui
Últimos assuntos
» Etios que nao da partida
por ferrante Sab 18 Maio 2019, 20:34

» Protetor de Cárter
por JoTank Sab 18 Maio 2019, 20:33

» Motor Etios 1.3 e 1.5
por Nosreda Sab 18 Maio 2019, 04:00

» Altura do etios
por Diogo Sab 18 Maio 2019, 01:41

» Câmera de Ré na central multimidia ETIOS
por Igor allan Dalssotto Sab 18 Maio 2019, 01:06

» Etios 1.5T - Projeto em andamento
por BoMbA_CaJu Sex 17 Maio 2019, 13:33

» Camera ré Etios XLS 17/18
por Igor allan Dalssotto Sex 17 Maio 2019, 00:25

» Duvidas e Ajuda sobre Manutenção.
por kervinson Qui 16 Maio 2019, 21:58

» Maldito Barulho!
por VPL Qui 16 Maio 2019, 10:19

» Despedida do Etios
por Marcell Qua 15 Maio 2019, 12:04

» Pneu Bridgestone Turanza ER 300 175/65 R14 Rasgou
por kervinson Qua 15 Maio 2019, 10:20

» Lentidão no reconhecimento de combustível (IMPACTO: CONSUMO)
por pivofe Qua 15 Maio 2019, 10:11

» Ruído no Tabelier
por Marcell Qua 15 Maio 2019, 09:31

» Mostrador de combustível: é confiável?
por Amauri Junior Ter 14 Maio 2019, 20:04

» Como retirar ruídos do painel?
por Marcell Ter 14 Maio 2019, 17:54

» Ajuda Etios Sedan - Tamanho Auto Falantes traseiros
por Marcell Ter 14 Maio 2019, 17:28

» Caixa amplificada slim: vale a pena o investimento? (Instalei uma!!)
por Marcell Ter 14 Maio 2019, 17:23

» Painel digital do Etios Sedan 2017
por Marcell Ter 14 Maio 2019, 17:20

» Problema com compressor do ar condicionado
por levibr Seg 13 Maio 2019, 15:09

» Diferença no isolamento acústico entre as versões do Etios
por igorfon Seg 13 Maio 2019, 14:27

» Etios X Yaris
por igorfon Seg 13 Maio 2019, 11:52

» Etios pelo mundo
por JoTank Seg 13 Maio 2019, 10:32

» Loja Virtual Confiavel
por Diogo Dom 12 Maio 2019, 20:54


Proprietários, ajudem por favor!

Página 2 de 3 Anterior  1, 2, 3  Seguinte

Ir em baixo

Proprietários, ajudem por favor! - Página 2 Empty Re: Proprietários, ajudem por favor!

Mensagem por luiz15lima em Dom 26 Nov 2017, 12:44

Olá galera...acabei de entrar no site....muito bom, bem eu troquei meu up TSI 16/17 pelo Etios SD 1.5 AT 16/17, NÃO ME ARREPENDO , o meu está fazendo na média de 12 até 13 km/l no máximo mas está dentro do esperado ando 55 cidade e 45% estrada ...Esta com 12mil km e tem um barulhimho chato no painel..
luiz15lima
luiz15lima

Membro Novato
Membro Novato

Mensagens : 3
Data de inscrição : 26/11/2017
Localização : Caçapava - SP

Voltar ao Topo Ir em baixo

Proprietários, ajudem por favor! - Página 2 Empty Re: Proprietários, ajudem por favor!

Mensagem por Jackson Ulisses em Dom 26 Nov 2017, 16:32

Parabéns pela aquisição! O meu teve um barulho no painel que vinha da parte central, onde é desmontada para instalação do rádio/kit multimídia. Esta moldura central (aquela com acabamento em Black Piano) costuma incomodar, ficando mal encaixada. Como seu carro está na garantia, leve numa Concessionária.
Jackson Ulisses
Jackson Ulisses

Membro Prata
Membro Prata

Mensagens : 89
Data de inscrição : 31/01/2017
Localização : Blumenau - SC

Voltar ao Topo Ir em baixo

Proprietários, ajudem por favor! - Página 2 Empty Re: Proprietários, ajudem por favor!

Mensagem por ric+20 em Dom 26 Nov 2017, 17:41

Boa tarde...As saídas de ventilação provocam barulhos também...não sei se já arrumaram isso...
ric+20
ric+20

Membro Rubi
Membro Rubi

Mensagens : 598
Data de inscrição : 30/12/2015
Localização : Belo Horizonte - MG

Voltar ao Topo Ir em baixo

Proprietários, ajudem por favor! - Página 2 Empty Re: Proprietários, ajudem por favor!

Mensagem por Nivaldo José Mota em Qua 13 Dez 2017, 10:11

Bom dia.
Sou novo aqui. Esta é minha primeira postagem.
Meu étios 2015 1.3 nao chega corrente elétrica no motor de arranque.
Alguém ja passou por isto?
Nivaldo José Mota
Nivaldo José Mota

Membro Bronze
Membro Bronze

Mensagens : 13
Data de inscrição : 13/12/2017
Localização : Mongaguá - SP

Voltar ao Topo Ir em baixo

Proprietários, ajudem por favor! - Página 2 Empty Re: Proprietários, ajudem por favor!

Mensagem por kervinson em Qua 13 Dez 2017, 17:48

@nivaldo, seu carro tem algum "segredo" ou fez alguma manutenção que mexeram na bateria?
kervinson
kervinson

Membro Rubi
Membro Rubi

Mensagens : 301
Data de inscrição : 30/05/2017
Localização : Natal - RN

Voltar ao Topo Ir em baixo

Proprietários, ajudem por favor! - Página 2 Empty Re: Proprietários, ajudem por favor!

Mensagem por Sergio em Qua 13 Dez 2017, 21:06

Seu carro é 2015, provavelmente ainda está na garantia. Melhor procurar uma CSS.
Sergio
Sergio

Administrador
Administrador

Mensagens : 1251
Data de inscrição : 26/04/2013
Localização : São Paulo - SP

http://www.etiosclube.com.br

Voltar ao Topo Ir em baixo

Proprietários, ajudem por favor! - Página 2 Empty Re: Proprietários, ajudem por favor!

Mensagem por Nivaldo José Mota em Qui 14 Dez 2017, 02:27

Boa noite. Coloquei bateria nova, não resolveu.
Eliminei segredo, também não é.
Nivaldo José Mota
Nivaldo José Mota

Membro Bronze
Membro Bronze

Mensagens : 13
Data de inscrição : 13/12/2017
Localização : Mongaguá - SP

Voltar ao Topo Ir em baixo

Proprietários, ajudem por favor! - Página 2 Empty Re: Proprietários, ajudem por favor!

Mensagem por Nivaldo José Mota em Qui 14 Dez 2017, 02:32

Não está na Garantia.
Nivaldo José Mota
Nivaldo José Mota

Membro Bronze
Membro Bronze

Mensagens : 13
Data de inscrição : 13/12/2017
Localização : Mongaguá - SP

Voltar ao Topo Ir em baixo

Proprietários, ajudem por favor! - Página 2 Empty Re: Proprietários, ajudem por favor!

Mensagem por Adelino Mazuti em Qui 14 Dez 2017, 11:42

@Nivaldo, se tiver alarme ele pode estar com problema e cortar a corrente, dá uma analisada nisso.
Adelino Mazuti
Adelino Mazuti

Moderador
Moderador

Mensagens : 426
Data de inscrição : 10/08/2017
Idade : 34
Localização : Marília - SP

Voltar ao Topo Ir em baixo

Proprietários, ajudem por favor! - Página 2 Empty Re: Proprietários, ajudem por favor!

Mensagem por Nivaldo José Mota em Qui 14 Dez 2017, 15:02

Como o defeito é exporadico, ao apresentar ontem a ta rde testei e chegou corrente no motor de arranque. Depois de muitas idas e vindas em ccn e profissionais do ramo, resolvi eu mesmo tirar o motor de arranque fora. Tinha zinabre nas conexões e meio que escuro nas partes interna. Limpei tudo e até o momento o mesmo está funcionando.
Agradeço ao Kervison, Sérgio e Amazuti pela ajuda
Nivaldo José Mota
Nivaldo José Mota

Membro Bronze
Membro Bronze

Mensagens : 13
Data de inscrição : 13/12/2017
Localização : Mongaguá - SP

Voltar ao Topo Ir em baixo

Proprietários, ajudem por favor! - Página 2 Empty Re: Proprietários, ajudem por favor!

Mensagem por Adelino Mazuti em Qui 14 Dez 2017, 16:26

Putz zinabre é complicado, no meu carro anterior dava nos conectores da bateria, ai ia até que o carro não pegava, ai tinha que limpar os conectores.

Isso segundo profissionais do ramo de eletrica auto, é quando a bateria esta ficando velha, mais eu acho que não pois sempre dava um pouquinho mesmo na nova.

Uma solução foi o profissional mesmo jogou um pouco de wd nos conectores, já era até eu vender o carro não juntou mais.

Tente fazer isso, talvez te garanta não ter que mexer mais nisso.
Adelino Mazuti
Adelino Mazuti

Moderador
Moderador

Mensagens : 426
Data de inscrição : 10/08/2017
Idade : 34
Localização : Marília - SP

Voltar ao Topo Ir em baixo

Proprietários, ajudem por favor! - Página 2 Empty Re: Proprietários, ajudem por favor!

Mensagem por Nivaldo José Mota em Sex 15 Dez 2017, 00:54

Então Amazuti, a questão é que moro na beira da praia e tenho muito problema com maresia. Ela penetrou no motor de arranque causando mau contato. De manhã farei o teste final, espero ter solucionado o problema. Amanhã darei o retorno.
Nivaldo José Mota
Nivaldo José Mota

Membro Bronze
Membro Bronze

Mensagens : 13
Data de inscrição : 13/12/2017
Localização : Mongaguá - SP

Voltar ao Topo Ir em baixo

Proprietários, ajudem por favor! - Página 2 Empty Re: Proprietários, ajudem por favor!

Mensagem por Adelino Mazuti em Sex 15 Dez 2017, 08:42

@nivaldo maresia quebra as pernas né, ai explica tudo, rs...

Sei que é dificil, mais precisava existir algo nos carros para suportar essas condições né?!
Adelino Mazuti
Adelino Mazuti

Moderador
Moderador

Mensagens : 426
Data de inscrição : 10/08/2017
Idade : 34
Localização : Marília - SP

Voltar ao Topo Ir em baixo

Proprietários, ajudem por favor! - Página 2 Empty Re: Proprietários, ajudem por favor!

Mensagem por xandaumgv em Sex 15 Dez 2017, 09:17

Tem a aplicação de anti zinabre não?

https://produto.mercadolivre.com.br/MLB-765368153-anti-zinabre-de-bateria-protetor-de-polo-_JM
xandaumgv
xandaumgv

Membro Rubi
Membro Rubi

Mensagens : 599
Data de inscrição : 31/10/2015
Localização : São Paulo - SP

Voltar ao Topo Ir em baixo

Proprietários, ajudem por favor! - Página 2 Empty Re: Proprietários, ajudem por favor!

Mensagem por Nivaldo José Mota em Dom 17 Dez 2017, 19:59

O zinabre ele não pega no cabo da bateria e sim nas conexões existentes. Nem sempre temos acesso a esta conexões, tornando-se impossível está sempre lubrificando as mesmas.
Limpei tudo que possível ligado ao motor de arranque inclusive ele, troquei bateria sabendo que não era. e mesmo assim amanheceu o carro não pega não dá sinal nenhum. Pior que quando chega nos profissionais o mesmo funciona normalmente.
Por que isto a dificuldade de achar o defeito.
Tentarei dar mais eficiência no aterramento do motor de arranque. ????????????????☇????????????
Nivaldo José Mota
Nivaldo José Mota

Membro Bronze
Membro Bronze

Mensagens : 13
Data de inscrição : 13/12/2017
Localização : Mongaguá - SP

Voltar ao Topo Ir em baixo

Proprietários, ajudem por favor! - Página 2 Empty Re: Proprietários, ajudem por favor!

Mensagem por Nivaldo José Mota em Qua 20 Dez 2017, 13:15

Boa tarde pessoal.
Fizemos o possível no veículo e não conseguimos resolver o problema. Só resta encostar o veículo esperar fevereiro ou Março juntar dinheiro e trocar por outra marca. Este já deu o que tinha que dar.
Nivaldo José Mota
Nivaldo José Mota

Membro Bronze
Membro Bronze

Mensagens : 13
Data de inscrição : 13/12/2017
Localização : Mongaguá - SP

Voltar ao Topo Ir em baixo

Proprietários, ajudem por favor! - Página 2 Empty Re: Proprietários, ajudem por favor!

Mensagem por Luiz Fernando em Qua 20 Dez 2017, 15:04

"Não está na Garantia."
Uai, como não está na garantia?? Seu carro não é 2015??
3 anos =2018 !!!!!!
Luiz Fernando
Luiz Fernando

Moderador
Moderador

Mensagens : 2318
Data de inscrição : 09/12/2013
Localização : Santos - SP

Voltar ao Topo Ir em baixo

Proprietários, ajudem por favor! - Página 2 Empty Re: Proprietários, ajudem por favor!

Mensagem por Nivaldo José Mota em Qua 20 Dez 2017, 16:55

Quando fui fazer quarta revisão havia passado dos 40 mil então me disseram que havia cessado a garantia.
Revendo o manual de instruções achei caixa de fusíveis acima do painel. Testei os fusíveis um deles não dava continuidade. Meu filho testando o mesmo deu continuidade. Verifiquei que ao colocar a ponta do meter devagar não dava continuidade quando apertava dava. Ao tirar o fusível Verifiquei que ele estava realmente com mal contato. Era justamente o da partida. Assim que troquei imediatamente foi resolvido o problema da partida.
Espero que não volte a dar o problema, pois depois de 2 meses de tentativas entre profissionais e eu, espero ter resolvido o problema. De qualquer maneira retorno para dizer sim ou não.
Nivaldo José Mota
Nivaldo José Mota

Membro Bronze
Membro Bronze

Mensagens : 13
Data de inscrição : 13/12/2017
Localização : Mongaguá - SP

Voltar ao Topo Ir em baixo

Proprietários, ajudem por favor! - Página 2 Empty Re: Proprietários, ajudem por favor!

Mensagem por Adelino Mazuti em Qua 20 Dez 2017, 17:11

Boa Nivaldo que alivio ter encontrado o problema em, espero que tenha resolvido de vez isso ai kkkkkk.
Adelino Mazuti
Adelino Mazuti

Moderador
Moderador

Mensagens : 426
Data de inscrição : 10/08/2017
Idade : 34
Localização : Marília - SP

Voltar ao Topo Ir em baixo

Proprietários, ajudem por favor! - Página 2 Empty Re: Proprietários, ajudem por favor!

Mensagem por Nivaldo José Mota em Qua 20 Dez 2017, 17:37

Grande Amazuti.
Apresenta defeito sempre após um ou 2 dias. Agora só o tempo que vai determinar novamente. Depois darei notícias.
Nivaldo José Mota
Nivaldo José Mota

Membro Bronze
Membro Bronze

Mensagens : 13
Data de inscrição : 13/12/2017
Localização : Mongaguá - SP

Voltar ao Topo Ir em baixo

Proprietários, ajudem por favor! - Página 2 Empty Re: Proprietários, ajudem por favor!

Mensagem por kervinson em Qui 21 Dez 2017, 15:50

você aproveitou e meteu um desengripante la nos fusíveis né?
kervinson
kervinson

Membro Rubi
Membro Rubi

Mensagens : 301
Data de inscrição : 30/05/2017
Localização : Natal - RN

Voltar ao Topo Ir em baixo

Proprietários, ajudem por favor! - Página 2 Empty perda de garantia

Mensagem por ARIPULGA em Qui 21 Dez 2017, 20:03

Não adianta trocar de marca se não faz a revisão na quilometragem recomendada puro desleixo dinheiro jogado no lixo. pronto disse....
ARIPULGA
ARIPULGA

Membro Prata
Membro Prata

Mensagens : 80
Data de inscrição : 22/11/2014
Idade : 65
Localização : Curitiba - PR

Voltar ao Topo Ir em baixo

Proprietários, ajudem por favor! - Página 2 Empty Re: Proprietários, ajudem por favor!

Mensagem por Nivaldo José Mota em Sex 22 Dez 2017, 02:41

rsrs Te entendo pulga. Viajo de moto pelo mundo. Numa destas meus filhos falharam.
Bem, na realidade vou considerar sua opinião. Afinal sou educado. Agradeço aos demais pelos comentários validos. Depois de Idas e Vindas a profissionais, resolvi tirar o motor de arranque e verifiquei quê o auxiliar estava travando e em algumas vezes não levava corrente para o motor de arranque. Com o WD consegui desengripar o mesmo, a maresia deve ter causado este engripamento. Se o motor de arranque funcionar hoje pela manhã sinal que resolvi o problema. O raster não acusava o defeito Por que o mesmo não travou nos quatro dias que ficou na concessionária. Até a tarde pessoal.
Nivaldo José Mota
Nivaldo José Mota

Membro Bronze
Membro Bronze

Mensagens : 13
Data de inscrição : 13/12/2017
Localização : Mongaguá - SP

Voltar ao Topo Ir em baixo

Proprietários, ajudem por favor! - Página 2 Empty Re: Proprietários, ajudem por favor!

Mensagem por Nivaldo José Mota em Sab 23 Dez 2017, 12:35

Boa tarde.
Problema resolvido após quase três meses dá pane do veículo. Por vezes o embolo do motor de arranque travava devido as sujeiras. Depois de Idas e vindas a profissionais do ramo Inclusive a concessionária, descobri que o defeito era no auxiliar do motor de arranque. Descobri o defeito porque tirei o motor de arranque fora justamente quando o mesmo apresentou o defeito, aí ficou fácil de ver o embolo travado. Agradeço a todos que de uma maneira ou de outra participaram deste post.Abraços. Feliz Natal e próspero ano novo a todos.
Nivaldo José Mota
Nivaldo José Mota

Membro Bronze
Membro Bronze

Mensagens : 13
Data de inscrição : 13/12/2017
Localização : Mongaguá - SP

Voltar ao Topo Ir em baixo

Proprietários, ajudem por favor! - Página 2 Empty Re: Proprietários, ajudem por favor!

Mensagem por Mauro Farto em Ter 26 Dez 2017, 15:41

Opa, que bom que resolveu o problema Nivaldo, o lado bom disso que foi vc quem descobriu o problema. O lado ruim é que os profissionais que estão no mercado são péssimos. Se alguem como eu leigo no assunto tiver um problema desse ta ferrado, pois não terá o problema resolvido, a não ser que dê sorte de achar um profissional competente que resolva o problema.
Mauro Farto
Mauro Farto

Membro Rubi
Membro Rubi

Mensagens : 233
Data de inscrição : 11/04/2014
Idade : 41
Localização : Lins - SP

Voltar ao Topo Ir em baixo

Proprietários, ajudem por favor! - Página 2 Empty Re: Proprietários, ajudem por favor!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 3 Anterior  1, 2, 3  Seguinte

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum