O CLUBE PRECISA DE VOCÊ
Ajude a viabilizar o Etios Clube clicando no anúncio ao lado só para conferir!!!
antes de perguntar
Pesquise aqui
Últimos assuntos
» misturar gasolina com alcool
por Diogo Hoje à(s) 22:07

» reestilizaçao total Etios
por racistaglobo Hoje à(s) 21:05

» preço gasolina não para de subir
por racistaglobo Hoje à(s) 21:04

» Quanto voce pagou pelo seu? (R$)
por ric+20 Hoje à(s) 18:06

» GNV no Etios, minha experiência...
por Thiago rodrigues Hoje à(s) 13:19

» Problemas de ignição no meu Toyota Etios XS 1.5
por ric+20 Ontem à(s) 17:37

» Interior do Etios não "gela" !
por kervinson Sex 19 Jan 2018, 19:21

» Luz de motor acessa no painel
por Darci Sex 19 Jan 2018, 15:56

» Dúvida sobre módulo para automatizar subida de vidros elétricos
por Marco Faria Sex 19 Jan 2018, 13:04

» Chave canivete para Etios
por eduardogodoyrj Qui 18 Jan 2018, 14:13

» Grupo Whatsap Etios Brasil
por Reginaldo Lima Qui 18 Jan 2018, 13:46

» Novo Etios "2018"
por kervinson Qua 17 Jan 2018, 21:29

» Como vizualizar no painel do Etios HB 2015 o consumo de gasolina?
por Caio Santos Qua 17 Jan 2018, 15:15

» Meu etios não esta acendendo a lampada do alarme que fica no painel. O que pode ser?
por Keneo Qua 17 Jan 2018, 13:46

» Barra "estalilizadora" suspensão traseira etios sedan xls 13/14
por Darci Ter 16 Jan 2018, 19:45

» Mensagem no painel
por Diogo Seg 15 Jan 2018, 23:31

» Barulho vindo da traseira (ou porta-malas)
por helio aprigio de aquino Seg 15 Jan 2018, 19:08

» Cambio automatico Sedan - Economia
por paato8257 Seg 15 Jan 2018, 18:56

» Etios potência reduzida do motor
por xandaumgv Seg 15 Jan 2018, 12:48

» Partida a frio
por jp.siq Seg 15 Jan 2018, 09:14

» Solucionando problema de barulho (tec tec tec) do painel atrás do volante
por jp.siq Seg 15 Jan 2018, 08:44

» Problemas no Freio Traseiro
por Jackson Dom 14 Jan 2018, 21:13

» Consumo Etios 2018
por Diogo Dom 14 Jan 2018, 21:09

SOM FALHANDO AO USAR VIA BLUETOOTH

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

SOM FALHANDO AO USAR VIA BLUETOOTH

Mensagem por CIRILO DA SILVA ALVES em Qua 17 Fev 2016, 16:59

olá pessoal,
ao conectar o celular (moto g2) via Bluetooth e executar as músicas, elas tocam durante um tempo e depois começam a "picotar", o áudio fica falhando, alguém sabe me dizer o que pode ser? Ou se está relacionado ao carro ou ao celular?
Em alguns minutos o som é executado normalmente e em outros ele picota muito. Não há um padrão de quando acontece, é bem intermitente.
avatar
CIRILO DA SILVA ALVES

Membro Novato
Membro Novato

Mensagens : 3
Data de inscrição : 31/12/2015
Localização : Viçosa/mg

Voltar ao Topo Ir em baixo

Re: SOM FALHANDO AO USAR VIA BLUETOOTH

Mensagem por Emerson Warne em Qua 17 Fev 2016, 17:25

Na minha central acontece isso quando deixo o celular no bolso ou em cima da perna.
Há um bloqueio do sinal e acaba falhando .
Não sei se é o seu caso...
ABS
Emerson
avatar
Emerson Warne

Membro Rubi
Membro Rubi

Mensagens : 760
Data de inscrição : 04/02/2014
Idade : 40
Localização : Belém - PA

Voltar ao Topo Ir em baixo

Re: SOM FALHANDO AO USAR VIA BLUETOOTH

Mensagem por ric+20 em Qua 17 Fev 2016, 17:28

Onde fica o celular dentro do carro quando você executa as músicas e aconteceram as falhas? No console ou na mão de uma pessoa sentada no banco de trás?
avatar
ric+20

Membro Rubi
Membro Rubi

Mensagens : 316
Data de inscrição : 30/12/2015
Localização : Belo Horizonte - MG

Voltar ao Topo Ir em baixo

Re: SOM FALHANDO AO USAR VIA BLUETOOTH

Mensagem por CIRILO DA SILVA ALVES em Qui 18 Fev 2016, 08:49

Interessante...
Geralmente ele fica no porta moedas, mas vou observar isso que me informaram. Como a falha ocorre imprevisivelmente nunca reparei se estava na mãos de alguém o telefone. Agradeço a atenção

Att
avatar
CIRILO DA SILVA ALVES

Membro Novato
Membro Novato

Mensagens : 3
Data de inscrição : 31/12/2015
Localização : Viçosa/mg

Voltar ao Topo Ir em baixo

Re: SOM FALHANDO AO USAR VIA BLUETOOTH

Mensagem por CIRILO DA SILVA ALVES em Sex 19 Fev 2016, 10:41

Vou fazer o teste com outros telefones.. agradeço a atenção vou me atentar a bateria tb
avatar
CIRILO DA SILVA ALVES

Membro Novato
Membro Novato

Mensagens : 3
Data de inscrição : 31/12/2015
Localização : Viçosa/mg

Voltar ao Topo Ir em baixo

Re: SOM FALHANDO AO USAR VIA BLUETOOTH

Mensagem por lamps em Sex 19 Fev 2016, 15:29

O meu faz isso quando o aparelho está lento. Muitos dias sem reboot, ROMs pouco estáveis etc. Reinicio e volta ao normal. =D
avatar
lamps

Membro Ouro
Membro Ouro

Mensagens : 126
Data de inscrição : 03/08/2015
Localização : Aracaju - SE

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum